Defect Reports [DEPRECATED]

This topic is deprecated, please use Bug Reports instead.


708 topics in this forum

    • 0 replies
    • 15.3k views
    • 208 replies
    • 33k views
    • 155 replies
    • 40.3k views
    • 138 replies
    • 28.3k views
  1. User Share Copy Bug 1 2 3 4 5

    • 110 replies
    • 23.6k views
    • 107 replies
    • 17k views
    • 104 replies
    • 6.9k views
    • 102 replies
    • 12k views
    • 91 replies
    • 49.4k views
    • 88 replies
    • 20k views
    • 79 replies
    • 12.8k views
    • 74 replies
    • 12k views
  2. CPU stall on Beta 8 1 2 3

    • 53 replies
    • 9k views
    • 50 replies
    • 7.9k views
  3. UPS Communications Lost 1 2

    • 49 replies
    • 7.9k views
    • 47 replies
    • 7k views
    • 41 replies
    • 5.7k views
    • 41 replies
    • 7.7k views
    • 40 replies
    • 10.4k views
    • 36 replies
    • 6.1k views
    • 35 replies
    • 3.8k views
    • 35 replies
    • 4.3k views
    • 35 replies
    • 3.3k views
    • 34 replies
    • 8.5k views
    • 33 replies
    • 9.3k views
    • 32 replies
    • 4.1k views
    • 32 replies
    • 8.2k views
    • 31 replies
    • 5.2k views
    • 30 replies
    • 3.2k views
    • 30 replies
    • 6.7k views
    • 30 replies
    • 11.4k views
  4. Webpage unavailable 1 2

    • 29 replies
    • 3.9k views
    • 29 replies
    • 10k views
    • 28 replies
    • 3.3k views
    • 28 replies
    • 2.2k views
    • 28 replies
    • 8.1k views
    • 27 replies
    • 4.8k views
  5. Bad Copy on Failing Disk 1 2

    • 27 replies
    • 3.1k views
    • 26 replies
    • 4.2k views
    • 26 replies
    • 5.3k views
    • 25 replies
    • 5.2k views
    • 24 replies
    • 3.7k views
    • 24 replies
    • 4.6k views
    • 23 replies
    • 2.5k views
    • 23 replies
    • 3.8k views
    • 22 replies
    • 5.3k views
    • 22 replies
    • 6.9k views
    • 21 replies
    • 2.2k views
    • 21 replies
    • 2.3k views
    • 21 replies
    • 3k views