Jump to content

Aveology

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Aveology

  • Rank
    Newbie
  1. These dockers do not include the latest version of mono required to support TLS 1.2 & 1.3. I'm having the same problem.