Jump to content

jbquintal

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jbquintal

  • Rank
    Newbie
  1. First up, thanks for the docker! I've been waiting for a docker app that supports Omada Controller v4. Right now, I'm running a windows vm just to get the controller. Anyway, I tired installing your docker but I must be doing something wrong. Any thoughts?
  2. I had the same issue. The only fix is to rollback the firmware on your APs or wait until Mace updates the docker app. The latest firmware needs "Omada controller v4.1.5" to work properly and show stats. However, Mace's docker app only has EAP-Controller v3.2.9.