softdrinker

Members
  • Posts

    7
  • Joined

  • Last visited

softdrinker's Achievements

Newbie

Newbie (1/14)

2

Reputation

  1. Hello, With last update, the cron is not launching anymore, I have to downgrade to version-V3.1.7 to get stable (Nothing on log, docker or webgrab for the latest version) Thank you
  2. Thank you for your answer. Yes sure, here my logs : PhoenixMinerOC_RTX3070.txt
  3. @JorgeB Yes you are totally right ! Officially support DDR4-2667 with 4 RAM in Dual channel, but seems with X570 and Zen 2, it's possible to go to 3200 (my RAMs are 3200) and to 3600 too (without any stability's problem) Just watch some youtube to understand that PS : and in same way, I just unlock pci gen 4 with ryzen 3 3700x (damn that's fast with an nvme gen 4 plug in it for cache drive)
  4. Hello, Good news, it wasn't due to my nvme, but my xmp profile overcloking ram, my ryzen 7 2700 doesn't support too high speed oc. Just change my ryzen 7 2700 to 3700x works much better with xmp profile
  5. Hello, Nice docker image, just have some problems with overclocking nvidia RTX 3070 GPU, nothing happens with additionnals parameters with : -cclock -300 -mclock +1400 -powlim 54 See in the logs, additional arguments set correctly : But in GPU stats, nothing happens with powlim, cclock or mclock Do you find some solutions? Here my diag zip, if it cans helps Thank you guys octopus-diagnostics-20210521-1518.zip
  6. Hi, Same issue for me too, using nvme Samsung 890 Pro 1 To pci gen 4 on a x570 MB (Asrock Taichi) And looks like, kernel panic happens when there is a lot on I/O on the nvme cache drive (maybe overheat?) Nothing on syslog about the kernel panic No ideas? Same problem here too, I think Thanlk you
  7. Hi Same problem here With CSR dongle Bluetooth, Impossible to turn up the hci root@OCTOPUS:/# hciconfig hci0: Type: Primary Bus: USB BD Address: XX:XX:XX:XX:XX:XX ACL MTU: 679:9 SCO MTU: 48:16 DOWN RX bytes:87248 acl:0 sco:0 events:4560 errors:0 TX bytes:55566 acl:0 sco:0 commands:4560 errors:37 root@OCTOPUS:/# hciconfig hci0 up Can't init device hci0: Operation not supported (95) I was happy to use unraid with docker containers to my domotics.... Impossible without the bluetooth integration. Any solution on this topic?