ypich

Members
  • Content Count

    3
  • Joined

  • Last visited

Everything posted by ypich

  1. Merci pour les informations, Depuis que j'ai retiré ma GTX 970 le serveur est opérationnel ça fait 13 jours qu'il est allumé sans aucun plantage. Donc je pense que le problème est du côté de la carte graphique. J'en ai pas besoin pour le moment donc je vais rester comme ça, mais je vais surement préparer une machine de test à coté afin de faire des tests et trouver le problème du plantage. Merci de votre aide, cela m'a permis également de tester la communauté UNRAID Française.
  2. Je suis passé en version Beta et installé les drivers NVIDIA ça a fonctionné pendant 72H mais ce matin mon serveur a crashé, j'ai regardé le fichier syslog mais lors du redémarrage de la machine le fichier syslog se vide ... Et dans les autres fichiers rien de bien intéressant. J'ai donc fait un MEMTEST ce matin est pas de problème, j'ai débranché ma GTX 970 et un des disques dur pour vérifier si ce n'est pas l'alimentation ( 450W Bronze ) Je vais également regarder la configuration de mes VMs pour l'option discard.
  3. Bonjour, J'avais un serveur Proxmox que je souhaite passer sur UNRAID, j'ai donc configuré ma machine avec les dockers et VMs qui vont bien. Mais depuis le début UNRAID se plante environ tout les 24H.... C'est donc compliqué surtout avec une VM Jeedom qui gère la domotique... Lors du plantage le serveur est toujours allumé, plus de réponse au ping, j'ai branché un écran et j’obtiens un écran noir donc la partie graphique fonctionne, j'ai banché un clavier puis appuyé sur des touches afin de réveiller la machine mais rien du tout. Je suis donc obligé de redémarrer le ser