Spucoly2

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Spucoly2

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I got it. I had to go on the actual unraid server in GUI mode and sign in to plex with my plex pass account. That is strange as I have never had to do that before.
  2. This is what I get from inside the docker container terminal.
  3. There is no running processes against my GPU when running 1080 movie.
  4. I have tried all the various Plex docker flavors. Just contacted Binhex. Yes, I have a account that is associated with an Plex pass and Plex knows that.
  5. What could be causing plex not to transcode via gpu. This happened after upgrade. Plex Log: Created by... ___. .__ .__ \_ |__ |__| ____ | |__ ____ ___ ___ | __ \| |/ \| | \_/ __ \\ \/ / | \_\ \ | | \ Y \ ___/ > < |___ /__|___| /___| /\___ >__/\_ \ \/ \/ \/ \/ \/ https://hub.docker.com/u/binhex/ 2021-01-18 15:14:52.177172 [info] System information Linux Tower 5.10.1-Unraid #1 SMP Thu Dec 17 11:41:39 PST 2020 x86_64 GNU/Linux 2021-01-18 15:14:52.201214 [info] OS_ARCH defined as 'x86-64' 2021-01-18 15:14:52.221184 [info] PUID defined as '99' 2021-01-18
  6. How can I download version 6.9.0-beta35 imager tool?
  7. So I had to reinstall Unriad from scratch the other day and I cant get Plex to do my transcoding via GPU. Also Im running a video that is in 1080p MKV. Any Ideas? Plex Log: Created by... ___. .__ .__ \_ |__ |__| ____ | |__ ____ ___ ___ | __ \| |/ \| | \_/ __ \\ \/ / | \_\ \ | | \ Y \ ___/ > < |___ /__|___| /___| /\___ >__/\_ \ \/ \/ \/ \/ \/ https://hub.docker.com/u/binhex/ 2021-01-18 15:14:52.177172 [info] System information Linux Tower 5.10.1-Unraid #1 SMP Thu Dec 17 11:41:39 PST 2020 x86_64 GNU/Linux 2021-01-18 15:14:52.201214 [info] OS_ARCH d
  8. Does anyone have the link for the unraid 6.8.3 usb imager?