max32268

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About max32268

  • Rank
    Newbie

Converted

  • Gender
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I wonder if this can be built into the docker healthcheck so it is restarted when unhealthy?
  2. Seems there is something causing a connection issue 🤔
  3. Is anyone experiencing the downloads stopping after some time (couple hours to couple days)? The container seems to work fine after restarted and then I'll notice the next few days when a new tv release gets added to transmission and they stay at 0% until I restart and they download just fine... I wonder if this is an issue with the vpn? I use Netherlands PIA currently...
  4. Having an update issue. Not sure what to really do here...
  5. I will check out Ombi then, it would be nice to at least know that plexrequests is obsolete...
  6. I am having some issues with plexrequests... It does not seem to start. maybe things are still loading but here are my logs... *** Running /etc/my_init.d/00_regen_ssh_host_keys.sh... *** Running /etc/my_init.d/firstrun.sh... <--------------------------------------> <--------------------------------------> Starting container on Tue Jun 13 03:29:03 CDT 2017 Updating repository HEAD is now at ea2c74b Smallest change to Radarr Quality Profile ID to shake it lose Already up-to-date. Selecting the desired branch Using the master branch Already on 'master' Your branch is up-to-date wi
  7. I have a pretty small array with 2 WD Scalibility 4TB drives and a WD Black 4TB drive. But it seems out of the two drives that are not being used as the Parity drive only the first in the array is being used up first which slows down the performance of the array when multiple users are accessing it via plex or otherwise. Is there something I am doing wrong? Thanks!
  8. Hello, I have been having issues with SickRage's Black hole download function it gives a 404 error whenever it attempts to download a torrent file.
  9. I know there are work arounds to implement USB passthrough using the xml files for VMs but I would love it if there was a way to just have check boxes for the various usb ports and passthrough them with the check of a checkbox. I don't think this would be hard it would just involve the instructions for the necessary bios tweaks. Also I do not know if there is an issue with usb 3.0 but my unraid system does not even seem to show the usb 3.0 ports with devices plugged in.