jumpnjet22

Members
  • Posts

    13
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

jumpnjet22's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. Ok thank you, I'm currently in the process of moving it over to a new flash drive
  2. Hi, So I 've been having problem where I cannot update or install plugins, I can't even roll back the OS, If I try to update any plugin it will give me: plugin: downloading: https://raw.githubusercontent.com/Squidly271/community.applications/master/archive/community.applications-2020.12.19-x86_64-1.txz ... failed (Generic error) plugin: wget: https://raw.githubusercontent.com/Squidly271/community.applications/master/archive/community.applications-2020.12.19-x86_64-1.txz download failure (Generic error) here is my diagnostics. If anyone could help that would be greatly appreciated vogelnas-diagnostics-20201220-0954.zip
  3. here are my diagnostics vogelnas-diagnostics-20201218-2139.zip
  4. Hi, I've been having a problem updating some of my plugins including CA, when I try to update it I get this: plugin: updating: community.applications.plg Cleaning Up Old Versions Setting up cron for background notifications plugin: downloading: https://raw.githubusercontent.com/Squidly271/community.applications/master/archive/community.applications-2020.12.14a-x86_64-1.txz ... failed (Generic error) plugin: wget: https://raw.githubusercontent.com/Squidly271/community.applications/master/archive/community.applications-2020.12.14a-x86_64-1.txz download failure (Generic error) I've been trying to figure out what is wrong I tried to roll back the OS but it doesn't look like it rolled back because by version it still has 6.8.3 even though it supposed to of rolled back to 6.8.1
  5. Hi, I am having a problem with setting the X-Frame-Options, I tried changing in the appdata\swag\nginx\ssl.conf that didn't work. So then I followed Spaceinvader One advice in his video and placed it in the nextcloud.subdomain.conf and that still did not work. So my question is there anything that I'm missing?
  6. Hi, I have the Asus PRIME A320M-A motherboard with a AMD A6 processor, I've tried using this system temp plugin and loaded the lm78 driver but after the drivers are loaded it still says: "Processor temperature: Not used Mainboard temperature: Not used Array fan speed: Not used" is there a way to fix this or is my motherboard incompatible? thanks
  7. Hi, I been having problems with Backup and Restore in Windows 10 where I get a error message of media is write protected, and for the life of me I can't figure out what is wrong I tried deleting the whole destination folder through midnight commander. I even tried creating a separate share just for the backup. Can anyone help me with this?
  8. For some reason that I cannot figure out I am getting a access denied error message on the backup and restore on windows 10 can any one help with this? I have try Docker new safe perm and changing passwords
  9. Create a quota in shares, so space can be allocated for each share to use.
  10. Thanks I will definitely look into buying it then
  11. Hi I was looking in to getting the LSI SAS 9211-8i looking at the reviews they said that this card does not support spin down of the hard drive. Is there any truth to this statement? If so any suggestions on what HBA to get for a reasonable cost?
  12. Hi I'm trying to find a way to back up a local Unriad server to an off-site unriad server, securely without having to pay for a subscription fee Thanks