kocka

Members
  • Posts

    26
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

kocka's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. thanks for the tips i arrived at the conclusion that its not compatible so i ordered a new one UPS APC BX1400U-GR i hope this will work whit no workarounds
  2. i just got a new ups and all i get is Lost communication tower-diagnostics-20200225-1333.zip
  3. ty for your help changed the ports on the drives and now it works
  4. i just started up a new server but i cant format the drives emhttpd: /mnt/disk3 mount error: Unsupported partition layout zebi-mobil-diagnostics-20200210-2113.zip
  5. re named to tower still the same
  6. even direct connect dose not work.
  7. thank you all for help im going to try freenas or stay on Ubuntu cuz this is ridiculous 6 days and i still cant see the share
  8. sorry didn't mean to offend hence the edit but my first experience whit unraid is not good basic share is not superpose to be so hard
  9. it`s for testing and it shod still work. sharing and discovery is on and i can connect to others just not the server
  10. yes i can whit my phone and windows 7 laptop, the ip is set by default by the router
  11. i have a MikroTik RB951G-2HnD router if it helps . i still have no idea about the ipv6 address why it exist on my network it is from the unraid server but why when i have ipv4 only enabled
  12. C:\Users\karac>ping 192.168.88.192 -t Pinging 192.168.88.192 with 32 bytes of data: Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Reply from 192.168.88.192: bytes=32 time<1ms TTL=64 Ping statistics for 192.168.88.192: Packets: Sent = 7, Received = 7, Lost = 0 (0% loss), Approximate round trip times in milli-seconds: Minimum = 0ms, Maximum = 0ms, Average = 0ms Control-C ^C C:\Users\karac> C:\Users\karac>ping ftp.local Pinging FTP.local with 32 bytes of data: Reply from time<1ms Reply from time<1ms Reply from time<1ms Reply from time<1ms Ping statistics for Packets: Sent = 4, Received = 4, Lost = 0 (0% loss), Approximate round trip times in milli-seconds: Minimum = 0ms, Maximum = 0ms, Average = 0ms C:\Users\karac> but the local ping returns ipv6 address and i don`t have ipv6 configured on my network strange
  13. diag file after restart same error ftp-diagnostics-20191219-0005.zip