Konijntjes

Members
  • Posts

    12
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Konijntjes's Achievements

Newbie

Newbie (1/14)

5

Reputation

  1. Could you update the script the filename is changed op pkgs.org so maby the md5 also.
  2. Thanks for the information. Going to need to do some research
  3. Did someone test the Asrock rack bord if you can use the IPMI vga with the intel gpu for plex and a nvidia/amd gpu for a vm ? Looking for a sollution that can use the 3 gpu's I know pci lanes will be a problem because i also going to use a lsi 3008 controller.
  4. Love the way you can add drives to a pool. Like to see more vm options like snapshot. And in the future more filesystem options like zfs for example.
  5. Thanks to johnnie.black is the performance up to 130 mb/s parity. Marking this topic as solved.
  6. Thanks. The parity check is much faster. Total size:3 TB Elapsed time:38 minutes Current position:221 GB (7.4 %) Estimated speed:98.1 MB/sec Estimated finish:7 hours, 52 minutes unraid-diagnostics-20190927-2336.zip
  7. Of the 2 connections there are on the backplane witch do i need to use. The manual isnt that clear about it ( still waiting on the 2e cable )
  8. Thanks for the help but the server is on hold at the moment. Most likely i killed the motherboard. Or it killed it self IPMI seems dead same as vga but it boots to unraid.
  9. Dont know if the BPN-SAS2-846EL1 of my SuperMicro can handle 2 sas connections. Yes this is the first parity check
  10. Something is "wrong" and its climbing fast. Total size:3 TB Elapsed time:1 hour, 5 minutes Current position:260 GB (8.7 %) Estimated speed:38.2 MB/sec Estimated finish:19 hours, 56 minutes Sync errors corrected:488247
  11. Should I be worried about speed of the disk checks Total size:3 TB Elapsed time:56 minutes Current position:227 GB (7.6 %) Estimated speed:67.0 MB/sec Estimated finish:11 hours, 29 minutes System specs Supermicro - X9SRL-F Intel e5-1650 v2 64 gb ram ecc HP H220 - Broadcom / LSI SAS2308 PCI-Express Fusion-MPT SAS-2 (rev 05) Intel dc3700 400gb (cache) USB [0:0:0:0] disk Kingston DataTraveler 2.0 1.00 /dev/sda 15.4GB Harddrives [8:0:0:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdb 3.00TB [8:0:1:0] disk ATA ST33000650NS 0004 /dev/sdc 3.00TB [8:0:2:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdd 3.00TB [8:0:3:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sde 3.00TB [8:0:4:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdf 3.00TB [8:0:5:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdg 3.00TB [8:0:6:0] disk ATA ST33000650NS 0004 /dev/sdh 3.00TB [8:0:7:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdi 3.00TB [8:0:8:0] disk ATA ST33000650NS 0004 /dev/sdj 3.00TB [8:0:9:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdk 3.00TB [8:0:10:0] disk ATA ST33000650NS 0004 /dev/sdl 3.00TB [8:0:11:0] disk ATA WDC WD3009FYPX-0 1D01 /dev/sdm 3.00TB [8:0:12:0] disk ATA ST33000650NS 0004 /dev/sdn 3.00TB [8:0:13:0] disk ATA ST33000650NS 0004 /dev/sdo 3.00TB [8:0:14:0] disk ATA ST33000650NS 0004 /dev/sdp 3.00TB [8:0:15:0] disk ATA ST33000650NS 0004 /dev/sdq 3.00TB [8:0:16:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdr 3.00TB [8:0:17:0] disk ATA ST3000DM001-1CH1 CC44 /dev/sds 3.00TB [8:0:18:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdt 3.00TB [8:0:19:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdu 3.00TB [8:0:20:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdv 3.00TB [8:0:21:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdw 3.00TB [8:0:22:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdx 3.00TB [8:0:23:0] disk ATA WDC WD30EFRX-68E 0A82 /dev/sdy 3.00TB Cache [N:0:0:1] disk INTEL SSDPEDMD400G4__1 /dev/nvme0n1 400GB unraid-diagnostics-20190923-1159.zip
  12. When i did enter the docker container with ssh and did run the following command the error message was gone sudo -u abc php /config/www/nextcloud/occ db:add-missing-indices Only the "The "Referrer-Policy" HTTP header is not set to "no-referrer", "no-referrer-when-downgrade", "strict-origin" or "strict-origin-when-cross-origin". This can leak referer information." message to go