Natebur

Members
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by Natebur

  1. I'm sorry if this is a stupid question, but i have it up and running, how would i get the crypto off the wallet thats included?
  2. Does this show my hash rate is 1.76?
  3. It’s working for me!
  4. I’m getting this exact same thing
  5. That’s what I thought. Here is the result of that.
  6. Of this screenshot, what should I put in the GPU variable?
  7. What format should the GPU ID be?
  8. I’ve already booted into non-GUI mode and the issue continues. I also removed the plug-in GPUstat in case that was causing it, but it continues as well.
  9. I had plex using it as well as the os was booted into GUI mode. I have booted the os into standard mode and removed it from plex as well. No VMs.
  10. Correct, that is how it’s setup. I did upgrade to 460.67 and I have restarted the system to apply the new driver
  11. I am having a different issue now though. Have you seen this before?
  12. I had the same issue. Try replacing repository with olehj/docker-nsfmineroc:latest
  13. Disk usage is showing the correct color bars, but the alerts for the usage do not work unless I set the threshold for each disk individually. nateflix-diagnostics-20210315-2056.zip
  14. No. I believe I asked about it in the Facebook group, but I don’t believe I opened a thread on the forum. I dropped the ball on that
  15. I kept having kernel panics with the betas. Anyone had those? Any one know if they’re resolved in stable?
  16. I thought there were 3 values. Docker, stable, and latest (plex pass).
  17. I'm having issues with plex updating using the stable branch. Here is the log output "Atempting to upgrade to: stable https://downloads.plex.tv/plex-media-server-new/stable/debian/plexmediaserver_stable_amd64.deb: 2020-04-22 08:01:02 ERROR 404: Not Found. ######################################################## # Upgrade attempt failed, this could be because either # # plex update site is down, local network issues, or # # you were trying to get a version that simply doesn't # # exist, check over the VERSION variable thoroughly & # # correct it or
  18. I appreciate the quick response and the corrected location. I will try to do the mem test today. I didn’t know about the cfgs and I will look at this. My docker is currently at 11 gbs. A while back I had an issue with my docker expanding and had it again recently. I didn’t know what to look for as to why.
  19. I forgot to state. Running latest. 6.8.0 nvidia. Also happened on 6.8.0 rc9
  20. I have gotten a couple of these error in the common problems plugin. I'm not sure what this is or where to begin? nas-diagnostics-20191215-1059.zip
  21. I have gotten a couple of these error in the common problems plugin. I'm not sure what this is or where to begin? nas-diagnostics-20191215-1059.zip