Edited VM gone wrong

Recommended Posts



So Ive had a WIndows 10 VM that worked perfect with gpu passthrough. Then I wanted to change the cpu pinning, did it in gui and that changed my xml. Tried to change it back as good as I could, did not have a copy. Now I have code 43..


Did the multifunction on, changed the pci except function, have vbios etc. Still not working.

And yes it worked perfect without code 43 before I did the change


Can someone help me? added my vm log


2021-03-15 (1).png

Edited by cloudstrife
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.