Jump to content

6.9.x fait crasher mon server


Jimmy

Recommended Posts

Mon server devient inopérant le webGui fait un peut ce qu'il veut, je peux avoir accès a certains seting et tool mais d'autre je suis incapable de cliquer dessus. l'apparence devient n'importe quoi (voir image). Le server change continuellement en "Array Started" et "Array Undefined". Je ne suis pas capable de télécharger le SYSLOG, donc j'ai simplement fait un copie/collé dans un fichier texte. SVP quelqu'un aider moi je ne suis pas un crack du code ou des lignes de commande. Je joins mon fichier texte si cela peut aider.

 

SysLog_210901.txtimage.thumb.png.26f7c385b508967de113a401a08e82b7.png

Link to comment

Salut,

je vois pas mal de truc qui me semble étranges dans ton log.

Ce que tu mentionnes et qu'on voit à l'écran, mais possiblement des soucis avec la clé USB.

 

C'est en tout cas en dehors de mon domaine de compétence. :(

Je ne sais pas si quelqu'un dans le forum Francophone peut t'aider là dessus.

 

Je vois que tu as créé un rapport de bug, je ne suis pas certain que ce soit le bon endroit, je pense que ce serait plus approprié dans General Support. A voir la réponse que tu peux avoir.

Est-ce que tu peux accéder à Tools et télécharger tes diagnostics ? Ca te sera très certainement demandé. C'est mieux si tu l'as récupéré avant de devoir rebooter.

Link to comment
11 minutes ago, ChatNoir said:

Salut,

je vois pas mal de truc qui me semble étranges dans ton log.

Ce que tu mentionnes et qu'on voit à l'écran, mais possiblement des soucis avec la clé USB.

 

C'est en tout cas en dehors de mon domaine de compétence. :(

Je ne sais pas si quelqu'un dans le forum Francophone peut t'aider là dessus.

 

Je vois que tu as créé un rapport de bug, je ne suis pas certain que ce soit le bon endroit, je pense que ce serait plus approprié dans General Support. A voir la réponse que tu peux avoir.

Est-ce que tu peux accéder à Tools et télécharger tes diagnostics ? Ca te sera très certainement demandé. C'est mieux si tu l'as récupéré avant de devoir rebooter.

 

Je viens tout juste de changer ma clé USB, car je croyais qu'elle était en cause mais cela fait la même chose et non je ne peux pas télécharger le Diagnostics......je ne rebooterai pas mon server avant de pouvoir le télécharger.

image.png.544356cd50bbe179a4e9ca9d14f68f50.png

Link to comment
  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...