Jump to content
We're Hiring! Full Stack Developer ×

Can't connect to web gui


brainbudt

Recommended Posts

Hi guys,

 

Since e few hours I have a problem where I can't connect to the web gui. even After a reboot.  I'm getting the error "connection refused". I also tried it on other devices.

I already tried to restart the webgui but it didn't work. The weird thing is that I can still connect to a few docker webguis because they auto start after reboot.

I'm running version 6.9.2(or 3 the latst stable version

 

 

dino-server-diagnostics-20210930-1118.zip

Edited by brainbudt
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...