unraid os 6.11.1 BCM 57810S NICS - unable to work properly

Go to solution Solved by JorgeB,

Recommended Posts

1 hour ago, itimpi said:

If you do a firmware update then it is still in place if you later put it back in the Unraid system.


I have upgraded to the latest version of firmware in linux

1.  but syslog still has the same error

2. the network interface can be seen on the web UI

3. the ethtool command can also see the correct information

What is the reason for the log error, can solve it?








Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.