Jump to content

rsync unmenu different version


Recommended Posts

today i would like to install rsync, between to unraid servers but have this error. any idea how to proceed? and is there a windows client for rsync?

 

rsync.jpg

 

unraid version 5 beta 11 and at the other server 4.7 with Installed, but version is different.

Current version='3.0.2' expected '3.0.4'

Link to comment

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...