[Plugin] CA Fix Common Problems


Recommended Posts

3 hours ago, ghost82 said:

It's an error in the L1 cache

Oh I see! My CPU is not overclocked, bios is up to date and case is clean and free from dust inside. The PSU may be the problem, I think. It's a cheap PSU that I am using for one month now, waiting my CX600 to come back from service.

Anyway, thank you so much for the time you spent to me. I really appreciate it!
Cheers

Link to comment
49 minutes ago, olschool said:

I can't specifically identify what may be filling my syslog, any expert guidance would be appreciated. 

 

Something is basically continually writing to your flash drive  and the backup feature of MyServers keeps backing up

 

Apr 18 04:41:41 YoungStewtsGen flash_backup: adding task: /usr/local/emhttp/plugins/dynamix.my.servers/scripts/UpdateFlashBackup update
### [PREVIOUS LINE REPEATED 439 TIMES] ###

(one of many many entries)

 

You're going to want to post here: https://forums.unraid.net/topic/112745-stop-useless-backups/#comment-1026238, and read the thread so that you can determine what's going on.  @ljm42 will help out if necessary when you post there.

  • Like 1
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.