Jump to content
Sign in to follow this  
mbezzo

Upgraded to 6.7 - fine for 24 hours! (Solved)

3 posts in this topic Last Reply

Recommended Posts

Posted (edited)

But now, I'm getting a bunch of errors and the array is offline.  Just rebooted, but got some diags before I did.  Anybody see anything interesting?

got a bunch of emails with this in it: /bin/sh: line 1: 25882 Bus error               /usr/local/emhttp/plugins/dynamix/scripts/monitor &> /dev/null

 

unraid-diagnostics-20190515-2106.zip

Thank you!

Edited by mbezzo
issue solved.

Share this post


Link to post

It's not coming back up after rebooting sadly. Not home at the moment, so can't see what's happening.  Will update when I can see what's happening.

Share this post


Link to post

and... it was a bad flash drive!  Transferred the config folder and I'm all back up and running. :)

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this