Jump to content
gberg

Mover entries in system log sometimes yellow and blue?

5 posts in this topic Last Reply

Recommended Posts

I have mover logging enabled, and someteimes the mover entires in the system log are maked yellow (warning) or blue (system), but no information about why?

 

Here is a couple  examples of what it looks like:

 

mover1.thumb.png.d64de4e37a6c965bf11b607ad54cdc80.png

 

mover2.thumb.png.ffc9755541eee192556296beb9bed371.png

 

Any ideas why it does this?

Share this post


Link to post

Ah, ok. I see. I

thought the was supposed to ber some kind of side note if there was a warnig.

Share this post


Link to post

Btw. what are the keywords that triggers the different warnings, it would be good to know when seeing warnings in the log?

Share this post


Link to post

Just a suggestion, it is best to disable mover logging unless you are having a problem in that area.  If and when you have a real problem, it can really clog up your syslog with reams of useless information...

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.