Jump to content
zodde

Server stop responding, even after NEW motherbord

1 post in this topic Last Reply

Recommended Posts

Hi!

 

I had some issues with my server that stops responding, i thought hardware problem, like many other in here, i got a new MB from ASUS sent to me and i started it up and everything worked fine, exept some no respond the last days but it have been long time between, today it had run plex for the kids all day and everything worked like it supposed to, and then it died, i have syslogg server and have checked the logg, 00.24 i looked at the clock to check the time, and i cold reset.

 

Any Unraid master on loggs that can help me check the logg and see if there is anything major error? 

 

Please help me out and let this nightmare of a new build server end..:S

 

syslog(1) is from the flashdrive, and syslog-192.168... is from the cachedrives folder, i dont know why the loggs is different to eachother..  Why does the server just goes down like this?

syslog(1)

syslog-192.168.0.110.log

Edited by zodde
added one more logg..

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.