Jump to content
Sign in to follow this  
kysdaddy

Log filling up, plugins won't load, reboot temporarily corrects

4 posts in this topic Last Reply

Recommended Posts

Hello.

I saw a thread about plugins not loading but it did not offer any resolutions that I was able to use. I could have missed something, well probably missed something.

My memory Log file keeps filling up, it takes about 2 days to reach 100% I reboot and it clears. Once it gets to about 30% my plugin page stops loading, all of the tabs start responding slowly. 

I have not removed the 6tb drive from my MD1000 it is still listed as 2.2 tb unmountable but it is still attached to the system.

Here is the diagnostic.

 

Thanks in advance

tower-diagnostics-20200213-1540.zip

Share this post


Link to post

Wait for it to start filling up some more, then post a new set of diagnostics

Share this post


Link to post

I might have messed that up. I uninstalled all of the plugins that I had installed recently. This included unassigned devices and plus. The log has ceased growing. I am leaving town tomorrow for a few days so I think I will leave the system as it is. I will check on it while gone and if it stays stable, I'll reinstall when I return.

 

Thanks for the help, I'll check back next week.

Chas

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this