[SOLVED] Letsencrypt Docker container only displayed in Dashboard tab, not in Docker tab


3 posts in this topic Last Reply

Recommended Posts

Hello everyone,

 

I just installed a Letsencrypt Docker container. Isn't it weird that it is displayed in the Dashboard tab but not in the Docker tab? I tried reinstalling it and it's still exactly the same.

Edited by CiaoCiao
Link to post
1 hour ago, jonathanm said:

Screenshots? Same in safe mode?

 

Do you have the docker folders plugin installed?

 

Hello and thank you for replying, it's very nice of you.

 

Fortunately I just got eveything to work by deleting the container, its image, and its folder in appdata and then reinstalling it got it to be displayed normally again.

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.