[SOLVED] Start, Stop, restart buttons on docker tab doesn't work


5 posts in this topic Last Reply

Recommended Posts

Start, stop, and restart buttons on docker tab doesn' work, when I click on any docker and try to do any of these actions nothing happens.

I have tried several web brosers, cleared cache anb a restart of unraid server and I get the same result. EDIT and the other actions work fine.

 

imagen.png.11a7f7011898f1dfba10188466950392.png

Edited by L0rdRaiden
Link to post
  • JorgeB changed the title to [SOLVED] Start, Stop, restart buttons on docker tab doesn't work
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.