Jump to content
Sign in to follow this  
Snaaaake

Problème de vitesse lors de copie sur cache

7 posts in this topic Last Reply

Recommended Posts

Bonjour,

 

Je copie a 50Mo/s sur mon cache, vous avez une solution ? :)

avant d'utilisé Unraid je copier a 110Mo/s avec une carte raid sur un Windows Server.

j'ai mi des captures qui pourrait vous aidez, merci de votre aide :) 

config_server.jpg

Config_UNRAID.jpg

Copie Windows vers UNRAID cache.jpg

Share this post


Link to post

tout me paraît ok, quelle est la place dispo sur les disques ? avec la même config mais des MX500 de 250go je sature mon réseau à 110Mo/sec

Share this post


Link to post

par contre vu le nombre de disque tu dois avoir une carte supplémentaire, elle est connecté comment à l'ordi ? (pci express 1x, 2x ....)

Quel type de raid était utilisé avant ?

Share this post


Link to post

Si tu veux tester la vitesse de tes disques il y a un container pour ca : 

et si tu veux tester la vitesse de ton réseau local il y a un speedtest qui existe aussi :) (adolfintel/speedtest)

speedtest.jpg.0b0b84fe46590752b12c8f7908a7421b.jpg

 

 

Share this post


Link to post

tous les disques sont brancher en direct sur la carte mère,

avant j'utilisait cette carte raid, LSI 9261-8i

 

voici les screen des test DiskSpeed et Speedtest :

 

DiskSpeed.jpg

LibreSpeed.jpg

DiskSpeed HDD.jpg

Edited by Snaaaake

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this