[SOLVED] Some files unencrypted


2 posts in this topic Last Reply

Recommended Posts

Hi everyone,

I have a share that originally used the cache so it moved to saying that some files where not encrypted, I have since stopped it using the cache but it still has the status of some files not encrypted. Is there something additionally that I need to do to ensure that all files are encrypted. I ran a move operation. 



Link to post

I believe I have sorted this out myself. I did not correctly 'move' data out of the cache before switching it off. I have now done that and the status is all files encrypted. 

Edited by PRG
Link to post
  • JorgeB changed the title to [SOLVED] Some files unencrypted

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.