DEPRECATION INFO   This plugin support only Unraid 6.7.2 and onward! Development build might be installed otherwise, but is not recommended or supported!   AVAILABLE BUILDS   Stable: https://raw.githubusercontent.com/olehj/disklocation/master/disklocation-master.plg   Development (not recommended at all - but you know, brave ppl's!): https://raw.githubusercontent.com/olehj/disklocation/devel/disklocation-devel.plg   To swap betwee