smys

Members
  • Posts

    5
  • Joined

  • Last visited

smys's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. diagnostics-20210616-1048.zip Attaching the diag file. Please help.
  2. Hello Gurus, Any one faced below issue? I can start array and docker services successfully. The installed apps starts as well. Unable to access any apps from Windows VM or Mobile. Need help.
  3. Attached diagnostics zip file. tower-diagnostics-20200706-1608.zip
  4. Thanks a ton for your reply. Will upload diag zip in some time. Also found below error when the mover started. Jul 6 15:59:21 Tower avahi-daemon[4494]: Joining mDNS multicast group on interface vethaf70625.IPv6 with address fe80::b40d:b5ff:fe59:b7dc. Jul 6 15:59:21 Tower avahi-daemon[4494]: New relevant interface vethaf70625.IPv6 for mDNS. Jul 6 15:59:21 Tower avahi-daemon[4494]: Registering new address record for fe80::b40d:b5ff:fe59:b7dc on vethaf70625.*. Jul 6 16:00:01 Tower root: mover: started Jul 6 16:00:01 Tower kernel: shfs[9564]: segfault at 0 ip 0000000000403bc6 sp 000014c13c63d930 error 4 in shfs[403000+c000] Jul 6 16:00:01 Tower kernel: Code: 89 7d f8 48 89 75 f0 eb 1d 48 8b 55 f0 48 8d 42 01 48 89 45 f0 48 8b 45 f8 48 8d 48 01 48 89 4d f8 0f b6 12 88 10 48 8b 45 f0 <0f> b6 00 84 c0 74 0b 48 8b 45 f0 0f b6 00 3c 2f 75 cd 48 8b 45 f8 Jul 6 16:00:01 Tower move: move: create_parent: /mnt/disk1 error: Software caused connection abort Jul 6 16:00:01 Tower root: Cannot stat file /proc/7467/fd/50: Transport endpoint is not connected Jul 6 16:00:01 Tower root: Cannot stat file /proc/7467/fd/187: Transport endpoint is not connected Jul 6 16:00:01 Tower root: Cannot stat file /proc/7467/fd/188: Transport endpoint is not connected Jul 6 16:00:01 Tower root: Cannot stat file /proc/7467/fd/189: Transport endpoint is not connected Jul 6 16:00:01 Tower root: Cannot stat file /proc/7467/fd/190: Transport endpoint is not connected Jul 6 16:00:01 Tower root: Cannot stat file /proc/7467/fd/191: Transport endpoint is not connected
  5. Hello Gurus, Getting this error after upgrading to the latest version. I tried reboot and also downgrading my version, did not help. Please help me with this...