Jump to content

PrisonIndustry

Members
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About PrisonIndustry

  • Rank
    Member
  1. @Herbiewalker it is very hard to install a ryzen gpu. when i had installed the vm are freezing, whe i fix it i can gaming for 2 day and today unraid is crashing when i start games. this is bad and i will not build my server in my old case for gaming
  2. tower-diagnostics-20201123-1957.zip
  3. Hello, i can using my gpus on my vms. when i starting games unraid is crashing. Have a other pepole this crash? Tanks for Helping
  4. this is very intersting with problems the rx 500 cards. i have problems, i must be update my bios and i have other errors, rx are bad for vms.
  5. Hello, when i install my rx590 on my vm. first it the vm are freesed and i get this error: 2020-11-22 00:49:52.903+0000: Domain id=19 is tainted: high-privileges 2020-11-22 00:49:52.904+0000: Domain id=19 is tainted: host-cpu. When the automatic repair from windwos finished the gpu not add in the device managment. Have a other person this Problem? How i can fix? My Rx590 i in a Immou group and my mainboard have the newest bios. this ist the asus rog b450 f gaming with the ryzen 7 2700x Thanks for Helping
  6. Hello, when i start a vm i see a error 127, i restart the gpu and start my vm. than my monitor go black an in the vnc the vm is frozen and in the error log is this: qemu-system-x86_64: vfio: Unable to power on device, stuck in D3. How i can fix this? must i add the pci ids in the os start config or i must be write a special os booting? This error is in my 1050ti and rx590
  7. Ok, i have all old vms removed, when i start the new vm i got this error: internal error: Unknown PCI header type '127' for device '0000:08:00.0'
  8. When i have started a vm, is the problem crashed and i can using docker and apps, new usb device or have i false passthrough?
  9. Warning: parse_ini_file(/boot/config/domain.cfg): failed to open stream: No such file or directory in /usr/local/emhttp/plugins/dynamix.vm.manager/include/libvirt_helpers.php on line 466. This error i have when i starting a vm.the prgramm from windows don´t found a problem with the flash
  10. Warning: parse_ini_file(/boot/config/domain.cfg): failed to open stream: No such file or directory in /usr/local/emhttp/plugins/dynamix.vm.manager/include/libvirt_helpers.php on line 466. This error i have when i starting a vm.the prgramm from windows don´t found a problem with the flash
  11. Here is my ZipData tower-diagnostics-20201120-1830.zip
  12. Hello, I will install my GPU on my VM. When i start the VM i´ts don´t start and VM´s Tab go Inivisble and when i go wo the VM Manager i´t VM´s are Disabled. I toget this error: Warning: parse_ini_file(/boot/config/domain.cfg): failed to open stream: No such file or directory in /usr/local/emhttp/plugins/dynamix.vm.manager/include/libvirt_helpers.php on line 466. I resinstall Unraid on my USB Stick. How i can fix this with the VMS.
  13. Hello, my domain.cfg from the usb device is broken. i found this where i save the datea from my boot device. where i can download a repaired domain.cfg or wenn i reinstall unraid on the usb device and add this to my pc, can i using my data and docker and vms from my storage. how i can fix this domain.cfg