Fiala06

Members
  • Content Count

    102
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Fiala06

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Update when smooth for me. Not sure if it helped or not but I uninstalled the old Nvidia plugin before updating. Also holy crap docker starts A LOT faster, same for updates. Thanks devs!
  2. Looks like I'm an idiot. I set it up a long time ago. Thanks
  3. Not sure what I'm missing but I noticed this error today for TRANS_DIR. I thought I had it setup to transcode to ram. Any idea what I'm doing wrong? Thanks
  4. Also @diamkil Overseerr is spelled wrong. Should be "Overseerr" not "Overseer" Just missing another "r" on the end.
  5. Click advanced view and edit the WEBUI
  6. Not sure when but I logged in a few days ago for the first time in awhile and noticed it was V3.
  7. I have this warning in my dashboard: V3 is a nice upgrade! Please upgrade to the .NET Core version of Radarr https://wiki.servarr.com/Radarr_System#update-to-net-core-version
  8. As soon as I did wipefs -a /dev/sdb1 The preclear button showed up and is now erasing. Thank you!
  9. I have a few drives I pulled out of my array and want to clear them before selling. When I use delete partition I just get a failed message. Any way around this? I've tried using fdisk /dev/.sdb and doesn't seem to work either.
  10. So I've had this issue for quite awhile and not sure why. It's just finally starting to drive me nuts lol Every time there is an update for telegraf, I have 2 host path 7's. So the app updates, but don't start until I remove one of them. Any ideas? Thanks
  11. Just reinstalled and its working again. Glad to know it wasn't just me lol Edit: Anyone got this to work with Nginx Proxy Manager?
  12. So for us using Airvpn, nothing should of changed right? Mine stopped connecting.