Jump to content
We're Hiring! Full Stack Developer ×

[SOLVED] Libvirt Service failed to start.


Recommended Posts

Hello members! 

 

I know this question has already been asked but I think this is specific to each setup

I have setup a new unraid server and everything seems to be working fine except the vm tab. 

 When I go on the vm tab next error message is shown: "Libvirt Service failed to start."

I have added the diagnostics file. 

 

I also like to point out im a complete beginner so don't shoot me down if its something stupid plz... ;) :) 

 

 

 

tower-diagnostics-20210826-2333

Link to comment
  • JorgeB changed the title to [SOLVED] Libvirt Service failed to start.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...