Jump to content

[Solved] Unprotected share despite mirrored cache


Turnspit

Recommended Posts

11 minutes ago, Turnspit said:

UnRAID shows it to be partially unprotected, despite all folder sitting on a mirrored SSD-cache.

It looks like there is something on another pool. If this pool is not RAID1, it might explain the unprotected status.

 

# Share exists on ssd-cache,nvme-gaming-vm

Might be a lot, might be just an empty folder.

  • Thanks 1
Link to comment
  • Turnspit changed the title to [Solved] Unprotected share despite mirrored cache

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...