Jump to content

[solved] no route to host

Go to solution Solved by nephilim246,

Recommended Posts



habe heute mit Unraid gestartet und stoße direkt auf erste Probleme.


Ich habe Dicker laut Status am Laufen, allerdings bekomme ich keinen Container ans Laufen. Jedesmal wenn ich einen installieren möchte kommt das hier:


docker: Error response from daemon: Get "https://lscr.io/v2/": dial tcp connect: no route to host.




Ich vermute, dass da was mit dem Netzwerk krumm sein könnte, nur habe ich keinen Plan, was. Ich freue mich sehr über Hilfe.


Liebe Grüße


Edited by nephilim246
Link to comment
  • nephilim246 changed the title to [solved] no route to host

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...