Reapox

Members
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Reapox

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Super lieben Dank an Dich @Ford Prefect
  2. Habe nun die VM installiert, wie Spaceinvader es in seinem Video zeigt und die VM läuft soweit. Nun wollte ich den nächsten Schritt gehen und das Passthrough nach dem Video nachstellen. Leider gibt es das besagte VFIO PCI Config Plugin nicht mehr in der Community App. Zumindest wird es mir nicht angezeigt.
  3. Also grundsätzlich würde ich gerne dieses Plotten in einer VM mal gerne ansehen. Allerdings brauche ich dafür halt die m.2 um darauf zu schreiben und im Anschluss alles auf eine externe hdd zu schieben.
  4. So ich mal wieder. Ich habe nun die Tage versucht eine Windows 10 VM aufzusetzen aber das wollte nicht so wirklich. Habe bei 31% einen Speicherfehler bekommen. Werde mir noch mal ein Image ziehen und es neu probieren. Eine generelle Frage einmal. Wäre es möglich, 2 M.2 HDDs einzubauen und diese ein für die VM zu nutzen und kann man externe HDDs anschließen die dann aus Windows heraus gelesen und beschrieben werden können? Vorab mal wieder lieben Dank.
  5. Ich drücke die Daumen @mgutt Bis jetzt ist ja noch kein Kurs bekannt obwohl er heute im 10 in Kalifornien benannt werden sollte wenn ich es richtig gelesen habe. Es bleibt spannend
  6. Ja gut, damit lässt sich wohl arbeiten denke ich und bei dem Verbrauch für mich akzeptabel.
  7. Ok Danke für die Information. Dann ist es ja halb so wild. Dann schaue ich nun mal, dass ich das ein oder andere noch eingestellt bekomme und dann sollte er soweit vor sich hin dümpeln, bis die Festplatten mal wieder runter gehen. Vielleicht kommt ja morgen das böse erwachen und Chia pendelt sich bei 20$ ein. Dann werden alle ihre HDDs wieder abstoßen wollen
  8. Da gebe ich Dir recht @jj1987 , wenn die CPU das unterstützen würde. Tut der i7 9700 aber leider nicht Dann ist dem halt so.
  9. So. Also ich habe nun einmal auf Youtube ein Bios Video geschaut und im Anschluss einen Monitor an meinen Server angeschlossen. Da war die HyperThreading Option allerdings nicht da. Bei einer genaueren Durchsicht meines CPUs auf Intel.de habe ich dann gesehen, dass der i7 9700 kein HyperThreading unterstützt. Dann werde ich wohl *nur* mit den 8 Kernen leben müssen. Aber dann ist es halt so. Sollte für alles was ich mache wohl ausreichen, obwohl ich es dennoch komisch finde, da die CPU ja wohl 8 Threads hat.
  10. Also ich muss für mich bis jetzt sagen, dass die 25 Watt schon mal vollends ein super Ergebnis sind. Wenn ich nun noch die USB3 Ports deaktiviere und ggf Audio, was ich ja nicht brauche sollte ich auf akzeptable Ergebnisse kommen, sodass ich für mich gar nicht darüber nachdenke, den Server nachts oder tags wenn ich arbeiten bin herunterfahren zu lassen.
  11. Bis jetzt war ich nur für die Boot Reihenfolge im Bios aber ich schließe dann gleich mal einen Monitor an und werde es überprüfen. Ich habe nun die HDDs mal schlafen gelegt und komme so auf 22-25 Watt.
  12. Ich sehe im Dashboard nur 8 Kerne.
  13. Ok, ich schaue einmal nach danke Dir. Ich schaue mir gerade einmal das Video von SpaceInvader an, indem er eine Windows 10 VM erstellt. Bei der Durchsicht dieses Videos ist mir folgendes aufgefallen: Bei der Auswahl der Kerle erklärt er ja sehr gut, wie die Threads mit den Kernen verbunden sind. Ich wollte es testweise einmal nachstellen und bei mir fällt mir auf, dass unter CPU Thread Pairings das Ganze bei mir nur so steht: Single: cpu 0 Single: cpu 1 Single: cpu 2 Single: cpu 3 Single: cpu 4 Single: cpu 5 Single: cpu 6
  14. Also da ich aktuell Daten kopiere gehe ich mal davon aus, dass diese laufen. Entschuldige die doofe Frage, aber wo genau kann ich denn sehen ob die laufen?
  15. So, also aktuell bin ich im idle bei ca. 30-35W und wenn ich etwas auf den Server schreibe lande ich bei ca 50W. Passt für mich so weit aber war bis dato noch gar nicht im Bios wo ich halt noch diverse Sachen deaktivieren kann, wo ich mich erst einmal einlesen muss. Das einzige was aktuell noch nicht so verständlich für mich ist, ist dass wenn ich nun meine Datensicherung vom alten Server auf den neuen schiebe, er ja alles aktuell in den Cache schreibt. Dieser läuft dann natürlich irgendwann voll und obwohl ich den Mover für jede Stunde eingestellt habe, bricht er Nachts immer ab,