Petite question..


AlexON

Recommended Posts

Bonjour a tous,

 

J'aimerais comprendre quelque chose qui me dépasse. J'ai changé totalement ma config pour quelque chose de monstrueux a mes yeux.

 

Genre, 2 processeurs Intel Xeon  E5-2650L v2 20 cores, 40 threads, 64 Go de RAM ECC, une carte NVIDIA Quatro 5000 (je voulais quelque chose workstation). Il y a juste mon HDD qui a pas changé et c'est pas un SSD malheureusement. Je suis entrain devoir de ce coté la. 

 

Je remarque que mon HDD est souvent a 100% sous une VM Windows 1O alors que mes processeurs tourne a 1% et la ram 1% aussi. On dirait que le HDD s'étrangle, je trouve ça étrange.  Du coup, ca lag comme pas possible. Ma VM est pas fluide du tout..

 

Si quelqu'un aurait des conseils ou des solutions a m'apporter, ca serait apprecié.

 

Merci !!!

Edited by AlexON
Link to comment
12 minutes ago, Balooforever said:

Bonjour,

 

tu le dis toi même ton souci c est ton HDD, c est bien pour stocker mais pour un OS c est un retour 15 ans en arrière 😅

 

Haha! Ok, donc mon intuition etait bonne. Il va falloir que j'investisse dans un NVMe ou un SSD. Merci de m'avoir éclairé.

Link to comment
5 hours ago, PicPoc said:

Oui, donc rien de bien complexe ni très vieux.

Peut être que windows a recu une config qui pose problème ?

Exemple ton driver de la carte graphique est il le bon ? Sur un autre post tu parle de passthrouh...

Oui, enfin ca, c'est un autre sujet. Je tente désespèrement de faire fonctionner une machine VM avec ma carte graphique pour du gaming, mais ca ma fait peté un plomb hier. 

 

Pour mon HDD, je suis entrain de faire un read-check mais ça me prend 1h20min. Donc je patiente la fin de l'analyse. 

Edited by AlexON
update
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.