Rockikone

Members
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

13 Good

About Rockikone

  • Rank
    Newbie
  • Birthday October 12

Converted

  • Gender
    Male
  • Location
    Bavaria

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Einfach den Docker und den dazugehörigen Ordner in appdata löschen. Danach neu installieren und hast wieder deine 30 Tage. Gruß P.S. Ich finde die Software ist jeden Cent Wert!
  2. Evtl kann ich helfen. Als erstes, den Duplicacy Docker gibt es zwei mal im App-Store. Wenn ich deine Config im ersten Beitrag sehe, benutze ich den anderen. Wenn du ein lokales BackUP machen willst (USB-Platte oder eingebaute Platte welche nicht Teil des Arrays ist) musst du diese mit dem Unassigned Devices Plugin Mounten und in der Config von Duplicacy einbinden. Siehe hier meine Screenshots. Du kannst natürlich auch den oberen Docker verwenden, musst jedoch noch einen BackUP Pfad hinzufügen, welcher auf deine Platte verweist. +Weiterer Pfad in den Konfig de
  3. Bei mir kommt die gleiche Meldung Eth0 und Eth2 haben die gleiche IP Es gibt mir aber keine Eth2. Eth0 ist 1gbit Eth1 ist 10gbit bei mir Gehe von einem Fehler im Plugin aus Eth0 und Eth1 haben bei mir verschiedene Ip Bereiche! Gruß
  4. Setze wie @vakilando auch Duplicacy Web ein. Die Kosten sind nicht hoch und auch ich finde das Programm mit das Beste, wenn Gui gewünscht. Es gäbe noch CloudBerryBackUP, ist aber auch kostenpflichtig. Ich habe es nicht genutzt, da bei der normalen Lizenz das Datenlimit bei 5 TB liegt. Klingt viel, aber wenn Musik und Filme mit auf die BackUP HDD landen, dann ist man doch leicht drüber bei hochwertigen Material. Grüße
  5. Syn setzt noch nen ziemlich alten Kernel ein (4 Kernel) Dort wird die e1000e Netzwerkkarte nicht unterstützt. Auch hat Syno die Treiber für Realtek Nic's aus dem Kernel entfernt. Somit funktionieren diese NIC's in DSM ab einer bestimmten Version nicht mehr (Ich GLAUBE ab Version 6.3) Nagel mich aber nicht darauf fest. Also, einfach e1000 als Nic eintragen und gut ist! Grüße
  6. @schoppehermann Meine Netzwerkconfig schaut so aus! Bitte bei dir in der XML anpassen! Bei Source musst aber schauen, bei mir läuft mein Kameranetz in einem VLAN! Wichtig ist hier die Netzwerkkarte muss e1000 sein. Glaube die e1000e unterstützt Synology nicht. Ist das gleiche, als wenn du nen Hackintosh aufsetzt. Da muss die NIC auch passen!
  7. @mgutt @ich777 Hey ihr zwei Moderatoren. Darf ich hier meinen Syno Bootloader posten oder habt ihr damit Bauchschmerzen und reißt mir verbal den Kopf runter Grüße
  8. Wie ist deine Netzwerkconfig in der XML Ansicht? Gruß
  9. Also, ich würde erst einmal den VDiskBus auf Sata umstellen. Ich gehe jetzt davon aus, dass die eingebundene VDisk dein Bootloader ist. Heißt, du musst eine weitere VDisk erstellen. Grünes Plus drücken und zweite VDisk einbinden. Diese sollte natürlich größer sein, da dort ja dann Daten installiert werden (Partition für DSM und deine Daten) Kannst ja mal ausprobieren, eine zweite VDisk mit 50 GB zum testen. Im zweiten Diskeintrag auch auf Sata stellen. Siehe meine Config in den Screenshots! Solltest du etwas über die Weboberfläche an der VM ändern, denke bitte immer daran, dass dadurch ev
  10. Schau mal bei den Einstellungen auf die linke Seite, dort ist bei den jeweiligen Bereichen ein grünes Plus. Dieses drücken und es wird jeweils ein weiterer Eintrag erstellt. Du brauchst kein CentOS. Einfach als erste Disk den Bootloader nehmen. Übrigens hab ich bei mir damals eine VDisk für die zweite Platte erzeugt. Du könntest aber unter den Vdisk Einstellungen auf Manuell einstellen und eine komplette Platte/n z.B. /dev/sdX durchreichen. Wäre in manchen Fällen evtl die bessere Alternative. In Config Zeile 115-120 ist die Config der Netzwerkkarte. Sollte so eingestellt sein,
  11. Hey, ich betreibe Xpen schon seit über einem Jahr bei mir auf dem Unraid. Geht ohne Probleme. Die erste Festplatte (img) ist der Bootloader. Ich verwende Xpen nur wegen Surveillance Station, da ich Lizenzen habe! Gruß
  12. So ne Ytong Wand ist doch gleich aufgebrochen
  13. Kommt halt auch darauf an, wieviel POE Geräte man damit betreibt. Denke aber auch, dass LAN/POE Adapter sich auch ziemlich hochschaukeln. So halt nur ein Netzteil im Switch. Brauche halt zwei Wlan AP aufgrund Haus und den schönen Stahlbetondecken! Aktuell folgenden Geräte mit POE bei mir im Einsatz 3x Außenkamera (Hikvision) 2x WLAN AE (Ubiquiti) 1x IP Interface für KNX BUS 1x 5 Port Switch Ubiquiti Im Controller sehe ich, dass aktuell 21 Watt für die POE Geräte am 24 Port Switch anliegen. Kann gut sein, dass ich dann insgesamt auf 35-40 Watt komme. Ab
  14. Ich setze seit 2 Jahren inzwischen auf Ubiquiti (24 Port POE Switch, 5 Port Passiv Switch, USG, 2x Wlan AE Points, Controller Software läuft im Docker auf Unraid) und bin super zufrieden damit! Grüße
  15. @vakilando Danke für die Antwort und Erklärung! Grüße