jaht

Members
  • Posts

    33
  • Joined

  • Last visited

Converted

  • Gender
    Undisclosed

jaht's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. After Recent update, neither works. Thanks for help JAH
  2. After the Upgrade today, web GUI not working, just VNC. Thanks JAH
  3. Since I am in Venezuela and it's hard to test cards an return them to the US if they don't work, do you have any suggestion in particular? Norco RPC-4224 case, Supermicro X9SCM-iiF board, Xeon® CPU E3-1230 V2 @ 3.30GHz, 2 x 8 GB ECC Kingston Memory, 2 Serveraid M1015 cards, 2 Highpoint 620 cards and 1 Highpoint 2300LF card. Thanks for help
  4. That controller was installed after the psu failure in order to move Parity from slot 1 and cache from slot 24 to inside the norco case, the highpoint was bought used, so maybe that is the problem. I will check. Thanks a lot for your help
  5. I replaced 3 drives and in slot 9, drive is out waiting for replacement drive to arrive. I have slot 17, 18, 19 and 24 free. The server hangs after a period of time and I have to reset power via IPMI because reboot command via cli hangs.
  6. yes I con go to GUI after a reboot, here are the diagnostics. Thanks JAH unraid-diagnostics-20170607-0755.zip
  7. I am having a lot of problems, hang GUI, 3 bad drives, frozen cli reboot, after a PSU failure, psu was replaced with the same brand and model that was in there before. Attached is the syslog any help would be appreciated. Thanks JAH unraid-syslog-20170607-0746.zip
  8. Hi Saarg, new MakeMKV version available. Thanks JAH
  9. That is writing directly to the disk and not a user share. If I remember correctly makemkv is running as root and should have write access. Make sure its not mounted read only. Post your diagnostics.zip. I Have always done it like this and it's been working fine for a long time, included is the info requested and another screenshot. Once again, thanks for your help. Your problem is that you don't have any disk16. So change the volume mapping to a disk that exist and it should work. I don't have a Disk 16?
  10. That is writing directly to the disk and not a user share. If I remember correctly makemkv is running as root and should have write access. Make sure its not mounted read only. Post your diagnostics.zip. I Have always done it like this and it's been working fine for a long time, included is the info requested and another screenshot. Once again, thanks for your help. unraid-diagnostics-20170211-1544.zip
  11. I will do that but the problem is ripping to a share, Disk16/Blu-Ray/, with SMB Security Settings at Secure. Thanks JAH