sonata31380

Members
  • Posts

    164
  • Joined

  • Last visited

Converted

  • Gender
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

sonata31380's Achievements

Apprentice

Apprentice (3/14)

0

Reputation

  1. Hello Summary of my problem After having noticed that I no longer had access to the web interface I did a manual installation of unRAID because the installation with USB Creator did not succeed for some reason that I do not know (message "Syncing file system ") I copied the Config directory from a previous backup Starting the server in GUI mode: no access to the web interface on the local PC, nor on the network PC On the other hand I have access to the server with telnet, and the Samba shares are active, I can read a shared file from my networked PC Start of the server in Safe mode with GUI: access to the web interface on the local PC, but not on the networked PC I deleted the filebot.plg file and the Filebot directory: same result I start to despair because I don't know what to do anymore Thanks for your help Louis
  2. Hello I just tested without Filebot and I still do not have access to the web interface Thanks for your help Louis
  3. Hello This is not a problem with / boot I have access to the server with telnet, and the samba shares are ok I can read a file from the server from my networked PC It is only access to the web interface that is not accessible Louis
  4. Hello Can you confirm? Thanks for your help Louis
  5. Hello I delete Filebot.plg and also the Filebot directory? Thanks for your help Louis
  6. Hello I come to test in Safe mode with GUI It's ok, I have access to the web interface on the local PC, but not on the networked PC Thanks for your help Louis
  7. Hello I created the flash drive manually I unzipped the zip file (v 6.9.2) on the drive I copied the config directory from my old drive And I still have the same problem, unable to connect the web interface I despair Thanks for your help Louis
  8. Hello I specify that the message is displayed when creating the flash drive with USB Flash Creator Thanks for your help Louis
  9. Hello Can you expand? I don't understand what you want me to do Under W10 I try to install unRAID server on the old flash drive The problem is that now the flash drive is empty Thanks for your help Louis
  10. Hello I am installing unRAID server on my old flash drive (2 G) with USB Flash Creator It has been displaying for 15 minutes "Syncing file system" Is it normal that it takes so long? Thank you Louis
  11. Hello OK At the same time I will increase the RAM from 4 G to 16 G Is this possible without disturbing the configuration? Thank you Louis
  12. Hello In summary, I do a new installation on my old flash drive, then I copy the config directory that I saved which also contains Pro.key Thank you Louis
  13. Hello If I install on my old flash drive and it goes wrong, I lose everything Isn't it safer to install on a new flash drive? If I install with a trial license key, how will it behave for my 11 disks? Thank you Louis
  14. Hello Can you confirm that my approach is correct in order to find my organization from the unRAID server without loss of data? Thank you Louis
  15. By copying the config directory this includes the super.dat file In the document "Changing The Flash Device" it is written Louis