Jump to content

Snuups

Members
  • Content Count

    43
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Snuups

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Die meisten meiner Kopiervorgänge sind grösser als der Cache von 2 TB. Da kann man den Cache wohl eher vergessen.
  2. WD Blue 3D NAND (2000GB, 2.5") Die bestelle ich mal. Der Preis erscheint mir sehr fair. 10 Gbit ist schon verbaut, wobei es weniger um die Geschwindigkeit geht. (Der Controller war übrig). Vielen Dank. diese Informationen sind extrem Hilfreich.
  3. Die HD die gerade beschrieben wird ist eine 8TB WD RED. Die anderen sind 12 TB Seagate Exos. Eine 12 und 16 TB Exos ist Parity. Die SSD werde ich bei Gelegenheit austauschen. Das Dynamix SSD Trim installiere ich (Erledigt). Hmm, die Auswahl an SSDs ist etwas üppig. Was ist denn da so ideal für unRAID? Sowas wie WD RED?
  4. Nein, sicher nicht. der Cache ist nur eine 1 TB SSD. Es ist eine KINGSTON A400 960 GB, das sollte aktuell sein. Der Mover läuft jede Stunde. Mit Trim kann ich nichts anfangen, darüber weis ist nichts. Es ist also noch in der Default Einstellung. Der langsame Kopiervorgang geht nicht über den Cache. Ich werde das aufmerksam lesen. Das Archiv kann ich ja dann an dem Ort entpacken. Schlaue Idee.
  5. Das HD Problem hat sich mit einem anderen Controller gelöst. Es sind ja auch nicht die HDs die fehlen sondern das die Shares weg sind. Das ganze ich trotz Cache sehr langsam. Ich habe einen Kopiervorgang am laufen, seit 4 Tagen. er hat jetzt von 1.3 Mio Dateien noch 1.15 Mio zu kopieren, aber 30 % fertig. Wenn das so weiter geht dauert das noch 1 - 2 Monate. Mehr als eine Dateil pro Sekunde ist das nicht, eher weniger.
  6. Ah! I get it. Good to know. Thank you.
  7. OK, Bad performance I expected. But disconnects? I'll wait and test later. Thank you for your advice. But later how often do you check parity? It can't be that I can't use unRAID for 3 Days everytime parity is checking.
  8. unraid-diagnostics-20200913-1125.zip Well well, or better unwell. 2 Copy jobs and the system dies. No usable errors on client side. I just don't get it.
  9. Well, that problem vanishes changing the SAS cable. So far so good. A bit slow but I am testing reliability first.
  10. LSI LOGIC LSI00301 no luck. Not a single drive is recognized with unRAID
  11. I have a BPN-SAS2-846EL1 SAS Expander Backplane. Tried it with a LSI SAS 9305 i24 controller. Well that does not work at all. So far no luck with any Backplane i have. What would be a Controller which work? Or ist an Expander Backplane that exotic?
  12. I have only connected 1 cable.
  13. AFAIK BPN-SAS2-846EL1 SAS Expander Backplane
  14. So far the Controller has newest BIOS Firmware or whatever. I think this thing does not work with the SuperMicro backplane. It don't display any HDs.
  15. If you are running a 6.4 stable release or newer, go to the Tools/UpdateOS page and select the Next branch. I tried that many times, it jumps always back to stable. I thought I have to look somewhere else. I try the Card in a Pc now. Maybe ich can find something.