Dachmeyer

Members
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Dachmeyer

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. 1+ für einen eigenen Unraid / TVH / OSCam Thread 👍 Habe so eben die Einrichtung von TVH und OSCam fertig. Gab wieder mal Probleme. Verbindung über /tmp/ in beiden Dockern und Camd.socket. Problem war, das die Entschlüsselung zwar lief, solange man nur verschlüsselte Sender ansah. Sobald man einmal FTA Sender gesehen hatte war eine Entschlüsselung nicht mehr möglich. Bin dann auf die "Port-Variante" gewechselt und toitoitoi, bis jetzt OK. Ich wäre auch bereit meinen Teil dazu beizutragen (soweit es mein Wissen erlaubt)
  2. 1830 HD01/Weiße Karte werde ich die Tage mal einrichten. Komme ggf. mit Fragen auf dich zu (wenn ich darf 😁)
  3. Klar, lief bei mir auch problemlos, aber kannst Du sagen ich habe dies und das dort eingegeben weil... 😇
  4. Hallo, so richtig harkt es eigentlich nicht. Ich bastel seit ca. 2006 mit HTPC`s rum. Bis vor 2 Jahren mit dem DVBViewer unter Win. Danach dann unter unraid mit TVH und Kodi auf der Shield. Läuft eigentlich alles ganz gut und der Server im Keller ist fein! Klasse ist hier, das man noch andere Sachen auf den Server auslagern kann. Z.Zt. bastel ich auch noch am Netzwerk rum und bin dabei die Hardware auf Ubiquiti umzustellen. Leider habe ich das Gefühl die Einrichtung von TVH nur durch das Abarbeiten von irgendwelchen Anleitungen für irgendein Problem zu machen ohne genau zu
  5. Hallo sd007, Karte läuft im ddbridge.fmode=1 -> wird also MIT internem Multiswitch betrieben -> alle 8 Tuner vorhanden ! 4 Tuner währe ddbridge.fmode=0 😁 Ach ja, hat da noch mal Jemand eine AKTUELLE und VERSTÄNDLICHE "Bedienungsanleitung" für TVH um endlich mal das Programm wirklich zu verstehen und sinnvoll einzurichten. Es läuft zwar, aber soooo viel Möglichkeiten und soooo wenig Wissen wie 😇
  6. Danke an Dich 👍 habe jetzt Deine Vorschläge jetzt umgesetzt und eingetragen. Die Einträge für die Karte in der Syslinux Config hatte ich eigentlich auf dem Schirm, aber dann vergessen einzutragen. 😱 mal sehen ob das hilft... bis jetzt jedenfals keine Fehlermeldungen im System Protokoll. ich werde weiter beobachten... Achsoooo... Ja, ich bin auf Unraid 6.9.2 und benutze das DVB Plugin
  7. Hallo in die Runde, ich habe mal wieder Probleme 😭 meine neu eingebaute TV-Karte Digital Devices SX8 Basic hat scheinbar Probleme. Im System Protokoll und im Protokoll von TVH gibt es immer wieder Fehler und Warnungen. Vielleicht kann sich das ja Jemand mal ansehen. Ich werde daraus nicht schlau 🤔 Meine Daten: Gigabyte C246M WU4, Xeon E-2146G, 64GB ECC Ram, Array 5X Seagate Exos X12, Parität 2X Seagate Exos X12, Cache 2X Samsung NVME SSD 970 EVO 2TB, Ethernet Controller 2X 10G X550T, TV-Karte Digital Devices SX8 Basic, HD+ Cardreader Easymouse USB, unassig
  8. Muß mich jetzt leider erst einmal mit TVH und OSCam rumschlagen. Das Update auf 6.9.1 und die neuen Treiber für die neue Digital Devices SX8 Basic hat mir leider die beiden Docker zerschossen. Das DVB-Treiber Plugin will auch noch nicht ganz so wie ich, die Tuner verschwinden manchmal gerne wieder... Dazu aber in einem anderen Post mehr. p.s. gibt es einen deutschen Treat für das DVB-Treiber-Plugin ?
  9. 👍 in­te­r­es­sant 👍 Danke für die Info
  10. Hallo Hoschi, sehe z.Zt. keine großen Änderungen in der Beschreibung zum vorhandenen Bios. Werde es wohl bei der nächsten anstehenden Wartung des Systems mal aufspielen. Denke (nach den Aussagen vom Gigabyte Team) das der Bifurcation Support nicht geändert wurde. Ich denke jetzt erst einmal darauf rum, wie ich jetzt 2 zusätzliche NVME`s in das System bekomme. Sollten gespiegelt für eine Win10 VM genutzt werden. Mal sehen... Danke für Deine Info`s 👍
  11. Aha, die haben die Downloadseite umgestellt. Rev. ist von 1.0 auf 1.x geändert und die Bios Versionen sind scheinbar auch anders. Ich sehe, Du hast das gleiche MB. Läuft bei Dir F4 und hast Du echten Bifurcation Support ? 🤔
  12. So, will das ganze hier nicht unbeendet stehenlassen. Habe Gigabyte angeschrieben und nachdem ich versucht habe dem Support das Leben zu erklären und eine Fehlerbeschreibung für Doofe mit mehreren Nachfragen verfasst habe ist jetzt ein endgültiges Ergebnis da ! Der Support stellt fest das es einen Fehler gibt und Dieser wird natürlich behoben. Das "Bios Team" hat umgehend das "Manual Team" informiert, damit das Manual geändert wird. JUHU, Problem gelöst. Was dann das sharing des PCIe1 mit dem PCIe4 von X16 / X0 zu X8 / X8 noch mit PCIE Bifurcation Support
  13. Hallo, habe jetzt mal gigabyte angeschrieben. Bei denen ein Supportticket auf zu machen grenzt ja schon an Arbeitsverweigerung von Seiten des Herstellers! Mal sehen was dabei herauskommt 😌 Gruß Torsten
  14. Schade, dann werde ich mal gigabyte anschreiben... ...danke an mgutt... Gruß Torsten
  15. Das Menü habe ich schon, ich kann aber nur zwischen [ Auto ] und [ x8 / x8 ] wählen ☹️ Ich brauche den unteren PCIe als x4 / x4 zur Aufnahme meiner Supermicro AOC-SLG3-2M2-O Karte um 2 NVMe M.2 SSDs anzusteuern. als x8 geht logischer weise nur eine NVMe M.2 SSD mit der Karte. Gruß Torsten