GeXman.dk

Members
  • Posts

    5
  • Joined

  • Last visited

Converted

  • Gender
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

GeXman.dk's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. This worked for me. SATA controller: Marvell Technology Group Ltd. 88SE9230 PCIe SATA 6Gb/s Controller (rev 11) aka StarTech.com 4 Port PCI Express SATA III 6Gbps RAID Controller Card with Heatsink
  2. Does any one know if this has been implementede to the docker? https://community.letsencrypt.org/t/certbot-0-21-0-release/50725
  3. Hi Guys, Yesterday I ran in to a problem, and the Help text/option didn’t help me see my error. Therefor may i ask of you to add a bit of text to better clarify and help to avoid making the same error for others? Go to “Settings” / “VM Manager” For the line saying: “Libvirt storage location:” The help text shows: "This is the libvirt volume." It doesn’t tell/list how it must look like. so if you just select the folder location, and you forget to add “libvirt.img” to the string. You will get a black/Broken/Stopped VM services, as the libvirt.img file is not gernareted and VM’s cannot start There are no error warring or Auto correction for the missing “libvirt.img”. So please add a bit of help text like "exsample /mnt/cache/system/libvirt/libvirt.img" or "This is the libvirt.img file location, make sure it shows the libvirt.img in at the end of the path."
  4. The problem might be this. (Missing libvirt.img) The path is set to this.: /mnt/cache/system/libvirt/ But i should be like this.: /mnt/cache/system/libvirt/libvirt.img