LAN 10gbe und Unifi?


12 posts in this topic Last Reply

Recommended Posts

Servus miteinander,

 

habe so einen Poweredge mit einer 10Gbe Karte im Slot.

die Karte wird erkannt...ich meine das mal, weil ich die Nummern sehe, und sie wird in Unraid angezeigt

 

der Switch ist ein Unifi 150W mit 16Port und 2x SFP...

 

verbunden habe ich die beiden

der Switch Blinkt irgendwie, dennoch habe ich kein schnelleres Lan

Ich weis nicht mal ob der Switch den SFP Port annimmt, da ist im App ein Durchgestrichenes Zeichen

 

hat jemand eine Idee wie ich den Port freigeben könnte

oder Aktivieren könnte...

und beim unraid sind doch seit dem start alle Lan als Bond klassifiziert...

Auch der Port mit dem 10GBE..

 

ich komme da nicht weiter,,

brauche ich noch einen Treiber irgendwie?

 

Danke

 

 

Link to post
40 minutes ago, Fistudio said:

Switch ist ein Unifi 150W mit 16Port und 2x SFP.

Wenn du den hier hast: Klick sind es, wie @MartinG schon richtig schrieb, nur SFP und keine SFP+ ports und die können kein 10Gbit.

 

2 minutes ago, Fistudio said:

für was sind die beiden 10gb?

?

Verstehe die Frage nicht.

Link to post

im App beim Switch zeigt es mir an, dass das zwei SFP Ports sind, einen davon habe ich mit dem unraid verbunden mit so einem SFP Kabel

im unraid zeigt es auch an dass da was hin und her geladen wird...aber nur sehr wenig..

 

wenn ich eine Datei schicke die 10GB gross ist, dauert das ja Ewigkeiten bis die dort auf den Festplatten gespeichert wird.

ich rede von sicher 15-20 min

 

 

Link to post
29 minutes ago, Fistudio said:

SFP Ports

Es gibt SFP Ports und SFP+ ports, über den Daumen kannst es mal so runterbrechen:

SFP = 1,25Gbit/s Duplex

SFP+ = 10Gbit/s Duplex

 

Aber SFP+ ist auch abwärts kompatibel zu SFP sprich du kannst in einem SFP+ port auch ein SFP modul betreiben aber nicht umgekehrt.

 

Wenn dein Port nur SFP ist hast du keine möglichkeit ein SFP+ modul darin zu betreiben und sprich hast nur einen normale 1Gbit/s link.

 

 

33 minutes ago, Fistudio said:

wenn ich eine Datei schicke die 10GB gross ist, dauert das ja Ewigkeiten bis die dort auf den Festplatten gespeichert wird.

10GB 15-20min? is schon lang, würd ich aber auf ein anderes Problem tippen, schreibst direkt auf das Array?

Link to post

es ist eine MOV Datei vom Finalcut, ich lade die Datei in den Movies Ordner, der mit dem 512GB SSD Cache ausgelegt ist...müsste eigentlich hops hops gehen...

 

 

Habe eine Syno an dem gleichen Switch,

die ladet die 10GB innerhalb 1 min

wieso dauert das beim unraid so lang?

bin auch Neuling was unraid angeht,,,aber normalerweise müsste das ruckzuck gehen

Link to post
13 minutes ago, Fistudio said:

die ladet die 10GB innerhalb 1 min

Ja das wäre normal für 10GB mit einer 1Gbit/s Verbindung.

 

13 minutes ago, Fistudio said:

wieso dauert das beim unraid so lang?

Das kann ich dir nicht sagen ohne weitere Infos, kopiert er sicher auf die Cache und nicht gleich auf das Array?

Welche Cache hast du also Hersteller, genaue Bezeichnung.

 

Bitte mach doch einen neuen Post hier im Forum da es komplett Off Topic ist.

Link to post
6 hours ago, Fistudio said:

es ist eine MOV Datei vom Finalcut, ich lade die Datei in den Movies Ordner, der mit dem 512GB SSD Cache ausgelegt ist...müsste eigentlich hops hops gehen...

Hast du geprüft ob die Datei auf der SSD landet?

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.