Chrisu

Members
  • Content Count

    42
  • Joined

  • Last visited

Community Reputation

7 Neutral

About Chrisu

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tests laufen ich melde mich wenn ich neue Erkenntnisse habe. Momentan habe ich die Samsung entfernt und teste mit einer anderen 2 SSD. @Ford Prefect zu deiner Frage es sind verschiedene SSDs ausgefallen. Beim Gigabyte Bord ohne die Kühlkörper und dem Lüfter der auf das Bord gerichtet war fiel die Platte schneller aus daher der Verdacht Richtung Temperaturproblem. Gigabyte ca 30 GB kopiert und weg war sie. Asus über 100 GB mit der Samsung und weg war sie das erste mal. Danach auch schon nach 20 GB. Momentan mit der PNY SSD 130 GB kopiert und noch keine Auffälligke
  2. 😔 @Ford Prefect Ja den das Gigabyte Bord habe ich durch meine Dummheit beim Ausbau beschädigt und nicht ersetzt bekommen. 230 Euro weg. Und lieferbar war nur das Asus bei anderen Händlern. Das Gigabyte in der Atx Variante wollte ich nicht bei dem selben Händler kaufen solange die Reklamation lief. Entweder fahre ich den Server nur mit einer SSD oder keine Ahnung. Es ist ein ungutes Gefühl wenn etwas was sicher sein soll instabil läuft. Ich bin da ein Monk =Perfektionist. Update Fehler reproduzierbar gerade wieder aufgetreten SSD Temperatur unter 40 Grad.
  3. 😠 Der selbe Scheiss noch mal ? Wie hier schon mal beschrieben habe ich auch mit dem neuen Bord wieder das selbe Problem. Wenn ich auf den Cache kopiere fällt nach einiger Zeit eine der beiden SSDs aus und wird von Unraid nicht mehr erkannt. Sonderbar ist das eine andere SSD als ausgeworfen angezeigt wird als es in den Pool einstellungen dann ist. Nach einem Neustart ist die SSD wieder da. Auf Grund dieses Verhaltens habe ich auf anraten von @mgutt das GIGABYTE C246M-WU4 Bord durch das Asus WS c246 pro ersetzt. Auch die Kühlung der SSDs wurde durch einen Kühlkörpe
  4. Danke dir Tut es steht überall "Good " Powertop hat 5 Watt gebracht. Zu deinen Fragen oben. Messgerät ist ein Zwischenstecker von Silvercrest ( AldiTeil) Netzteil ist Thermaltake mit 450 Watt das werde ich noch tauschen wenn ich wieder flüssig bin. Wenn du da einen Tip hast? ( passiv oder Semipassiv mit Kabelmanegment und ausreichend für 10 Festplatten im Endausbau ca.) Der Netzteil Lüfter ist das lauteste Teil im Server. Alle anderen sind schon Noctua die hört man nicht. Cu und Danke dir mfg Chrisu
  5. Abend Danke dir für deine Vorschläge @mgutt ich habe sie umgesetzt und liege jetzt wenn die Festplatten schlafen bei ca 20 Watt. Damit kann ich Leben in Österreich ist der Strom nicht so teuer auserdem läuft der Server nicht 24/7. Schaut das für dich normal aus ? root@NAS:~# powertop --auto-tune modprobe cpufreq_stats failedCannot load from file /var/cache/powertop/saved_results.powertop Cannot load from file /var/cache/powertop/saved_parameters.powertop File will be loaded after taking minimum number of measurement(s) with battery only RAPL device for cpu 0
  6. Guten Abend. Da mein GIGABYTE C246M-WU4 leider defekt war und kein anderes WunschBord lieferbar bin ich jetzt bei der 3 Wahl einem Asus WS C246 Pro gelandet. Gestern habe ich den Server wieder zusammengebaut und nach einem Bios update hat er Gott sei dank auch den 32GB Ramriegel erkannt. Im großen und ganzen lauft er wieder nur der Stromverbrauch ist um gut 10 Watt höher als mit dem Gigabyte. Frage. Hat einer von Euch dieses Bord in Verwendung und kann mir Tipps zur Bios Optimierung geben? Verbaut sind I3 9100 2*M.2 SSD 1 Ram 32 GB Riegel 4 Fe
  7. @RedAdair Abend Sicher kannst du dir nie sein was verbaut ist. Ich habe sie aus dem großen Fluss gefischt um 250. Dort ist in den Bewertungen gestanden das im Jänner diese Platten verbaut waren. Ich habe auf gut Glück 3 bestellt und die erste geschlachtet. Bingo hat gestimmt die Info. Im Fall das eine minderwertige Platte verbaut wäre hätte ich sie zurück geschickt. Aber seinen wir ehrlich ab einer gewissen Größe kann es kein schlechtes Produkt sein , Es gibt ja keine Große Auswahl an Möglichkeiten. Und der Preisunterschied hat MarketingGründe. Ga
  8. 15 Euro TB wird schwierig. Ich habe für mein NAS die gekauft. (Seagate Backup Plus Hub 14TB) Darin waren bei mir diese Festplatten verbaut. (Seagate IronWolf Pro) Preis 250 zu 380. Ich war zufrieden mit der Ersparniss. mfg Chrisu
  9. Abend Ich war oder bin in ähnlicher Situation wie Du. "Mein GIGABYTE C246M-WU4 war defekt" Genaueres können dir die Kollegen hier sagen aber nur um dir einen Überblick zu geben was momentan aktuell ist. Intel GIGABYTE C246M-WU4 Bis jetzt erste Wahl hier. " Nicht lieferbar. ATX Variante in Einzelfällen." GIGABYTE W480M Neuer Sockel 1200 Lan mit 2.5Gbit " Lieferbar das Bord. ECC nur mit Xeon Prozesser. Günstige nicht lieferbar Teure schon. AMD Soll es Probleme mit ECC geben und dem durchreichen von Grafikkarten. Stromsparend erst aber der neuen Z
  10. @mgutt Abend Status update Das Bord wird ausgetauscht oder Geld zurück . Scheint Problemlos zu klappen. Die ATX Variante GIGABYTE C246-WU4 ist lagernd die würde ich als Austausch zur M akzeptieren. Spricht was dagegen? Ich habe heute Nachmittag diverse Tests durchgeführt wann und warum die Festplatte ausfällt . Es ist eindeutig ein Temperaturproblem. Wenn ich die Temp im Auge behalten habe und rechzeitig Datentransfer pausiert habe blieb die Platte im Pool. Dabei ist mir aufgefallen das es extreme Unterschiede zu den angezeigten Werten im START (zb
  11. Ich habe mal tel mit dem Kundendienst und jetzt die verlangte Mail abgeschickt. Der Händler hat noch nichts falsch gemacht ich gebe ihm daher die Möglichkeit angemessen zu reagieren. Alternative wäre sein Ladenlokal in Wien aufzusuchen und direkt mit jemanden zu sprechen. Das war der entscheidende Grund das ich dort gekauft habe. Ich habe das Problem geschildert und einen Tausch auf ein identes Bord oder die ATX Variante (das lagernd ist ) vorgeschlagen. Mal sehen wie Sie reagieren. mfg Chrisu
  12. Na Super Der Fehler ist auf jeden Fall reproduziérbar. Zum 5 mal jetzt ausgeworfen . Kann ich mich jetzt also mit einem tschechischen Onlineshop (Alza) rumärgern über ein Bord das so schon schwer zu bekommen war. Habe ein wenig gegoogelt " RMA bei Gigabyte" was ich da gefunden habe macht mir wenig Hoffnung. So Billig ist das Teil nicht. Also entweder Kampf aufnehmen um Ersatz zu bekommen oder nur mit einer SSD arbeiten oder es als Lehrgeld verbuchen. Danke Dir auf jeden Fall das dir die Mühen hier machst . Cu mfg Chrisu
  13. Abend Ich habe die Festplatte mit dem Samsung Tool geprüft und keine Fehler feststellen können. In den Server eingebaut als Cache SSD und nach ca 50 Gb Schreiben ist sie wieder weg. Ich habe sie ausgebaut und gegen eine andere getauscht die anscheinend stabil läuft. Wo das Problem liegt kann ich nicht feststellen aber ist mir jetzt mal egal. Cu mfg Chrisu Update: Die andere SSD ist jetzt auch rausgeflogen. Nach einem Neustart des Servers ist sie wieder da. Fehlersuche Eingrenzen. Gibt es eine Bios Option die dieses Verhalten erklären würde? C
  14. Einmalig Hier findest du mehr Infos Cu mfg Chrisu
  15. Abend Ich bin auch relativ neu in der Materie aber soviel ich weiß erstellt Unraid aus 2 Cache SSDs ein Raid 1. Du solltest daher nur den Platz der kleinen SSD also 128 GB zur Verfügung haben. Cu mfg Chrisu