Smolo

Members
  • Content Count

    97
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Smolo

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ob du jetzt einen BTRFs oder ZFS "Cash" Pool hast macht doch keine n Unterschied? Der Cache Begriff steht ja ehr für den Support des HDD Array, obwohl das nun kein klassischer Cache ist. Der Cache Begriff hat mich Anfangs auch ziemlich verwirrt. Was hast du denn mit der Performance für ein Problem?
  2. Ich habe es heute auch gesehen sehr interessant. Was du vergessen hast das bei seinem Test mit der AMD GPU das Durchschleifen im GUI Mode im Gegensatz zu seiner Nvidia Config funktioniert hat. Bei Tasmota kann bzw. sollte man die Messung kalibrieren das habe ich übrigens mit meinen Geräte auch gemacht, dann sind die sehr genau 🙂
  3. Vergiss OVPN das ist einfach Schrott...langsam, fett und ein Ressourcenfresser. Letzteres gilt auch für IPSec auf den Fritten! Ich fahre jetzt schon seit 2 Jahren mit Wireguard in einer Site-to-Site (Tunnel durch zwei Fritzboxen weil die so lahm sind mit IPSEC) und Client-to-Site Config in einer VM auf meiner QNAP. Was soll man sagen es läuft einfach .. Verbindungsaufbau direkt mit dem Klick ohne Verzögerung. Bei meinen zwei 7590 hatte ich im Site-To-Site bei 43MBit Upstream grad mal 12-14Mbit Durchsatz und die Fritzen sind instabil geworden weil die immer auf 100% Anschlag gelaufen sind. Mit
  4. Was meinst du genau mit Kernel? Bios? oder den von Unraid? Bios ist die Version 1.30 Unraid die aktuellste (Linux 4.19.107-Unraid x86_64) Ich habe gerade noch mal alle Settings getestet und analog deinen hochgezogen = keine Change. Gebootet > 128er SSD rein = keine Reaktion Gebootet > mit 128er SSD = Läuft SSD nach Boot raus = wird automatisch entfernt SSD nach Boot raus / wieder rein = wird automatisch hinzufügt Zusätzliche 2,5" HDD rein = keine Erkennung Noch Ideen dazu warum Unraid die Platten nur mit Boot erkennt?
  5. Was glaubst du woher meine Frage herrührt im Bios von meinem gibt es dafür keine Option im Gegensatz zum x470er Modell und in der Praxis erkennt er bei mir keinen Platten wechsel. Wenn es bei deinem funktioniert ist das schon arg seltsam von ASRock.
  6. Ich kenne jetzt nicht genau deine Konfig aber mit deaktiviertem 10G und ohne dedizierte Graka liege ich bei 29-30w. Der 10G Chip macht 5-6w aus. Das ganze übrigens ohne 45w TDP Modus etc. ich könnte mir vorstellen das der Mehrverbrauch bei dir durch Graka, HDDs etc. herrührt. Das ist korrekt 80 Grad sind aber nicht akzeptable. HW darf bei mir nicht heißer als 60-70 Grad im Peak werden dann ist da schon was Faul vom Kühlkonzept.
  7. Das ist allerdings kein Hot Swap. Das die Platte erkannt wird wenn du sie wieder reinhängst ist vollkommen normal. Bei Hot Swap geht es darum eine neue Platte einzusetzen das ist natürlich weniger relevant bei deinem kleinen Gehäuse bei einer großen Konfiguration ist es aber problematisch wenn man zuerst das System Neubooten muss um eine alte Platte ersetzen zu können.
  8. @mgutt Wo hast du denn den Screenshot her oder bist du jetzt plötzlich zur AMD Gilde über gelaufen?
  9. Ich hab noch einen zweiten Thread da steht das Anwendungsszenario genauer drin. Thread ;-) Das System hat VMs und reichlich Contrainer und wird auch für die Heimautomatisierung verwendet. Ich habe auch zwischen Proxmox und Unraid überlegt will aber kein klassisches Raid mehr einsetzen wegen der blöden Festplatten Kombi und dem Strom. Das System wird so aufgebaut das alles was permanent läuft von SSDs kommt so dass die normalen Platten nur für spezielle Zugriffe bzw. Backup etc. anspringen. Aktuell liege ich bei 35w mit 10G. Das sind dann 160€ zu 80€ im Jahr oder 13€ zu 6€
  10. @Rama Danke für den Input ich muss mich noch durch den langen Text kämpfen da waren wieder einige neue Themen dabei. Aktuell werde ich aber wohl bei Unraid bleiben das macht momentan für mich den besten Gesamteindruck für meinen Anwendungsfall. Hat dein Board bereits den Hot Swap Support? Das ist für mich ein Killerkriterium ansonsten wäre ich ja von der Ausstattung und Verbrauch ja noch halbwegs zufrieden mit dem Board. @mgutt Bin übrigens noch nicht weiter gekommen der Support schweigt grad Aufgrund des Neujahrsfestes in Asien nur die Niederländer haben mich
  11. Postfächer sind ja nicht das Problem das bekommst du überall aber mit Kalender + Kontakt + Push schaut die Sache dann wieder anders aus. Vielleicht bin ich ja zu paranoid aber ich nehme lieber 5% Downtime in Kauf als mein Email Archiv aus 30 Jahren privater Internet Nutzung irgendwo bei einem Hoster hochzuladen? Man muss immer bedenken wer an so ein Archiv kommt weiß wo du im Netz registriert bist und kann alle deine Aktivitäten nachvollziehen. Und bei den Mails auszusortieren bzw. zu löschen ist ja Uferlos. Der einzige taugliche Client im Desktop Bereich ist eigentlich
  12. Danke das habe ich mir gedacht d.h. xyz.domain.de auf *.dyndnsaccount Du hast mich schon verstanden mich hätte noch interessiert ob ich dann zwei Mailspaces bezahle oder ob zwei Konten in einem Topf laufen?
  13. Gerne 🙂 Ich habe mir das grad mal angeschaut bei Selfhost. Hast du eine Ahnung wofür ich das Wildcard Subdomain Dyndns beim Pro Konto verwenden sollte? Musst du für den Mailspace dann ein einziges oder pro Mailaccount eines anlegen? Das schaut alles ja wirklich super aus 🙂
  14. Das hört sch mal sehr interessant an. Laut HP gibt es erst beim WebHost Paket das Mail Relay dazu. Welches Paket genau verwendet du? Ich habe dort auch grad was von BackupMX gelesen? Hast du auf aktuell EMail Eingangs seitig irgendwas spezielles bei Selfhost konfiguriert oder geht die domain direkt auf deinen Server durch? Kannst du was zur Konfiguration vom Versand schreiben wie genau du das dort eingerichtet hast oder kennst du ein Tutuoril diesbezüglich?
  15. Danke Sogo hatte ich noch nicht auf dem Schirm. Du betreibt den Server Daheim? Wie löst du das Problem mit der dynamischen IP?