aMU5Ed

Members
  • Posts

    6
  • Joined

  • Last visited

aMU5Ed's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. @Squid I did not apply any patch on this installation. With 6.9.x it worked fine. @ich777 Tanks for the hint. Excluding the host from the adlists in pi-hole worked for now. With 6.9.x I have never had these issues. Thanks guys - Issue solved!
  2. Usually it states "No update available" and after klicking "chek for updates" I get "not available"
  3. Hi, just upgraded from 6.9.2 to 6.10.0 RC2 and my docker images do not display any update state. It only shows "not available". Web connection is working and pulling a new image is working either. Please give me a hint or notice about how to fix this issue. Br, Thomas
  4. Hi, just upgraded from 6.9.2 to 6.10.0 RC2 and my docker images do not display any update state. It only shows "not available". Web connection is working and pulling a new image is working either. Please give me a hint or notice about how to fix this issue. Br, Thomas
  5. Hi, just upgraded from 6.9.2 to 6.10.0 RC1 and my docker images do not display any update state. It only shows "not available". Web connection is working and pulling a new image is working either. Please give me a hint or notice about how to fix this issue. Br, Thomas
  6. Hi guys, I just spent some hours getting the upgrade vom 1.8 to 2.0 working but it does not work out. I did the steps mentioned here https://docs.influxdata.com/influxdb/v2.0/upgrade/v1-to-v2/docker/ and a bolt file is not existing in the influxdb2 folders. Data can be written when the token is created but I do not see the historical data before the upgrade from 1.8. Please help me out on that issue! Thanks in advance!