blinside995

Members
  • Posts

    25
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

blinside995's Achievements

Newbie

Newbie (1/14)

1

Reputation

  1. Hello everyone, I was wondering if anyone was successful with getting content caching to work on their VM. If found this GitHub that seems to provide a workaround, but not really sure how to apply this change.. https://github.com/ofawx/VmAssetCacheEnable Thanks in advance for your time and patience
  2. Yes, please! This would be really nice!
  3. Fair enough. WireGuard was incredibly simple to deploy. Sent from my iPhone using Tapatalk
  4. These are some awesome plugins. That I am just now discovering. I am running into an issue that the openvpn server won't start. I don't know if it is my config or if I am just missing the start button. I am running unraid 6.8 appreciate the work on this plugin look forward to seeing it work.
  5. You can create a little script to turn the docker on and off. I'm not good with scripting so, I made 2 scripts. The first one is to tell it when to turn it on. Then the second when to turn it off. I know there is a far more eloquent way of doing this, but I am okay with this for now sense it works. My script is simply docker start unmanic for the first one. Then docker stop unmanic in the second then custom cron jobs on both to make them run at the times I desire.
  6. Awesome work Josh. The container has been working really well for me.
  7. Hello, First I would like to thank you for reading my post that means a lot to me. I am posting this only because Fix Common Problems suggested it and I seem to have a handful of issues. Here are a couple of things that might help diagnose my problems. It appears that I need to fix a lot of shares. Let me know what you think would be a good way of dealing with all of this. Again, thanks for coming by and reading my post and for providing any advice! tower-diagnostics-20190506-1614.zip https://pastebin.com/NEx5NRiz
  8. Working on my system seamlessly! Thank you for the speedy upload!!! Sent from my iPhone using Tapatalk
  9. You have to make the container yourself. Look on the first page an make your template like his. Sent from my iPhone using Tapatalk
  10. The issue was the recycle bin plugin. I didn't have it excluding the /tmp folder. The recycle bin plugin was prompting the cleaning of that folder and removing GPU data on the Nvidia plugin page. Thanks for all your work that you put into this as well all the containers you maintain. LSIO team rocks!!!
  11. So, I updated my BIOS and the error went away! Thanks so much.
  12. I don't really know what would be cleaning it.. Any ideas why?
  13. So, running that did bring back all the info for the GPUs. I'll check an see if some script is messing with that.