schoppehermann

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

3 Neutral

About schoppehermann

  • Rank
    Newbie
  1. Nur mal als Merker für mich und die, die auch noch nicht so weit sind, das ohne Passwort aus dem Netzwerk über die laufenden Docker, Zugriff auf die Daten möglich ist.
  2. Danke, funktioniert einwandfrei, auch für die o.g. Docker! Ich finde es gar nicht uninteressant, sie im Heimnetzwerk mit einen Passwort zu schützen.
  3. It would be a good Thing ... --exclude ='.Recycle.Bin' .... but better ask @mgutt
  4. Do you mean, you want to change everything to rclone? Is it possible to make Backups encrypted to my Cloud Storage? Thank you very much for your great Work!!!
  5. Anfänglich bin ich ja auch gescheitert es auf Unraid zum laufen zu bekommen, lag aber eher am Loader und dem DSM. Nach viel lesen im entsprechenden Forum und kurzzeitigem kompletten Wechsel dorthin, habe ich es eben noch mal kurz getestet. Vielleicht hilft es ja jemandem es erstmal lauffähig zu bekommen ... Vid/Pic/Mac/Serial/ESXI/Baremetal usw. habe ich nichts geändert DS3615xs + v1.03b + 6.2.3-25426 VM Cent OS hinzufügen Gerät > Q35-5.1 Bios > SeaBIOS Primäre(r) vDisk Pfad > Manuell / synoboot.img auf dem Share auswählen P
  6. Ich bin mit dem (SSD) Pool / Mover / Cache only / Cache No Einstellungen usw nicht wirklich glücklich gewesen. Ich habe beide Platten 2TB SSD + 1TB HDD jetzt im Array und die Shares einfach zugewiesen. Das Backup Share ist nur auf der HDD, alles anderen auf der großen SSD. (Mit Included / Excluded Disk) Daten Share der SSD mit deinem Rsync Skript auf die HDD. (Danke dafür!!!) Appdata der SSD mit CA Backup / Restore auf die HDD. Die beiden Disks in einem Array klappt gut in dieser Konstellation mit Spindown HDD und Geschwindigkeit SSD, zumindest ohn
  7. Danke für die Antwort und Tip. Dein Skript hatte ich übrigens mal kurz getestet, deswegen auch die Idee. Der SSD Pool mit Daten ist dann leider ohne Raid, da nur eine SSD (in der Größe) da ist. Als Backup Platte 1 TB als Array, 1TB als Array mit Parity oder 1 TB Pool oder 1TB Pool als Raid? Ich bin unschlüssig ... ;-)
  8. Aktuell habe ich 2 HDD´s (1TB) im Array laufen und nur eine 1 SSD (2TB) als Cache Laufwerk. VM´s habe ich im Moment keine, Docker laufen ein paar wenige und meine Daten belegen gerade mal 300 GB auf dem Array. Ist es vielleicht eine Idee, alles auf die schnelle SSD zu schieben (um sie sinnvoll zu nutzen) und auf das Array nur inkrementelle Backups oder ähnlich zu machen? Danke und Gruß
  9. Danke für Eure guten und schnellen Antworten, am Wochenende werde ich noch mal weiter probieren. Bin auch nicht ganz sicher oder Konstellation v1.04b / DS918+ klappt wie bei der nativen Installation, kann ja aber noch mal selber lesen.
  10. Danke schon mal für die Antworten, ich glaube es ist einfach ein Netzwerkproblem wobei ich nicht weiß welches. Nach dem ich gefühlte 10 mal hin und her probiert habe, kam ne Nachricht von der Fritzbox > Anmeldung im Heimnetzwerk. Welche Einstellung diese (erfolgreich) hervorgebracht hatte, weiß ich nicht mehr, blöd! Noch eine Frage zur XML Einstellung e1000 oder e1000e: Was kann Unraid damit anfangen, da ich diese Netzwerkkarte physisch nicht eingebaut habe? Muss ich diese überhaut einstellen, da mein Xp******* erfolgreich auf identischer Hardware nati
  11. Sollte der Netzwerkteil sein ...
  12. Guten! Ich hoffe alles richtig eingestellt zu haben, nach dem starten geht es allerdings nicht weiter. Mit der "normalen" Installation auf mein zweit Nas (fast identische Hardware wie Unraid) hatte ich keine Probleme. Installation bleibt stehen bei "Screen will stop updating shortly" auf schwarzem Bildschirm, die Webgui unter Unraid IP auf Port 5000 gibt es nicht. Nach dem Boot > ESXI ausgewählt Vdisk1 > das USB Image v1.04b DS918+ Network Bridge: br0 Was die 1 setzen bewirkt ist mir allerdings nicht ganz klar, ich denke es ist vdis