Jump to content

malvarez00

Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About malvarez00

  • Rank
    Newbie
  • Birthday October 29

Converted

  • Gender
    Male
  • Location
    USA

Recent Profile Visitors

496 profile views
  1. Can you post some logs? I will check on this.
  2. I have a question to all you guys. Are you using the application with other MotionEyeOS (Raspberry Pi, etc) FYI - I use the app with some D-Link Cameras that I have.
  3. Everyone. I install the Docker on my Dev Enviroment. I noticed that the File Storage inside MotionEye was not set to "/var/lib/motioneye/Camera1" -> EXAMPLE Also, I have the MEDIA PATH set to "/mnt/user/data/MotionEye" I'll update the TEMPLATE
  4. I have it like this for recording: MovieFormat: H.264 (.MP4) Something broke when upgraded to 0.38. I am working on the solution from my end.
  5. I'll check all that. I know that the MotionEye Developer is working on a new version. I'll check the recording issue from the docker stand point.
  6. I don't think that is supported by the app. I'll check that.
  7. Are you using Chrome? That is the browser that UNBT recommends.
  8. Application Name: UniFi-Video Application Site: https://github.com/ccrisan/motioneye/wiki Docker Hub: https://hub.docker.com/r/malvarez00/docker-unifi-video/ Github: https://github.com/malvarez00/Docker-UniFi-Video
  9. Application Name: MotionEye Application Site: https://github.com/ccrisan/motioneye/wiki Docker Hub: https://hub.docker.com/r/malvarez00/docker-motioneye/ Github: https://github.com/malvarez00/Docker-MotionEye