ibasaw

Members
  • Content Count

    95
  • Joined

  • Last visited

Community Reputation

2 Neutral

About ibasaw

  • Rank
    Newbie

Converted

  • Gender
    Male

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, How to create client with password ? on the gui, the password field is disabled=disabled, already try with firebug to delete this part and submit form, but after, the log say: create user with nopass OR How to add password on client already created ? ++
  2. @Itxtrem could you please share with us your config XML + BIOS unraid command start script
  3. did you resolved your issue ? @grizzle
  4. maybe add a feature => buton to mark the topic as solved automaticaly, would be nice
  5. i had removed the 2 drives and rebuild, now all is fine.
  6. 1 - i replaced the 2 drives 2- i removed the 2 drives form the array What is faster ? how to avoid another parity check ? I think i will remove them, because i have enought place for now, no need empty disk in my array
  7. this is right, but these 2 drives are empty, no data left on it...i will replace them soon, but they will be empty and new
  8. hi, i had a disk failure, bad sector, and after the disk not responding. i removed it physically from the server. i remove the bad disk for all shares where it was present. I had moved all content to another one, then i had deleted all content on the failed disk on /mnt/diskx After i run mover, and do a parity check, result OK : valid But i got all my shares which are marked: some or all files are unprotected My content is safe on the new disk, parity is valid, mover was invoke many times, why i got theses mentions on all
  9. Look a few posts back ok, i had installed it natively and put the script in the unraid boot / go script
  10. hi Using configuration from /config/no-ip2.generated.conf Last IP Address set 93.176.xx.xx Account toto configured for: host toto.ddns.net Updating every 5 minutes via /dev/eth0 with NAT enabled. [May 30 18:17:24] Current status 1 noip2-x86_64 process active. Process 52, started as noip2-x86_64 -c /config/no-ip2.generated.conf, (version 2.1.9) but on the interface on no-ip inside dynamic-dns, the last update date not changing ? why
  11. root@THE-BEAST:~# nvidia-smi -q -x -bash: nvidia-smi: command not found root@THE-BEAST:~# cd /usr/local/emhttp/plugins/gpustat/ && php ./gpustatus.php which: no nvidia-smi in (.:/usr/local/sbin:/usr/sbin:/sbin:/usr/local/bin:/usr/bin:/bin) GPU vendor set to NVIDIA, but nvidia-smi was not found.root@THE-BEAST:/usr/local/emhttp/plugins/gpustat#