ibasaw

Members
  • Posts

    113
  • Joined

  • Last visited

Converted

  • Gender
    Male

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

ibasaw's Achievements

Apprentice

Apprentice (3/14)

6

Reputation

  1. wait and see, for 10 bit, i use on windows staxrip, but i prefer handbrake gui interface
  2. Do you know how to keep 10 bit HDR with this encoder => NVENC x265 with handbrake ? i test to re encode a video with 10 bit HDR, after converion i don't have the same media info profile, i loose 10 bit => 8 bit https://4kmedia.org/samsung-wonderland-two-hdr-uhd-4k-demo/ I don't know how to do this => Main10@L5.1 high with NVENC ?
  3. hi inside handbrake, i don't see the encoder NVENC in the tab why ? here my 2 variables for the template NVIDIA_VISIBLE_DEVICES => myuuidgpu NVIDIA_DRIVER_CAPABILITIES => all with watch nvidia-smi => No running processes found what's wrong ?
  4. how to revert back to previous version ? https://hub.docker.com/r/songkong/songkong/tags?page=1&ordering=last_updated no previous version on dockerhub i need pro version from march 2020
  5. got same issue [2021-08-27T14:37:47-04:00] Firewall is up, everything has to go through the vpn [2021-08-27T14:37:47-04:00] Enabling connection to secure interfaces [2021-08-27T14:37:47-04:00] Enabling connection to nordvpn group [2021-08-27T14:37:47-04:00] Enabling connection to docker network [2021-08-27T14:37:47-04:00] Enabling connection to network 192.168.0.0/24 [2021-08-27T14:37:47-04:00] Restarting the service [2021-08-27T14:37:47-04:00] Waiting for the service to start [2021-08-27T14:37:47-04:00] Logging in [2021-08-27T14:38:48-04:00] Invalid Username or password.
  6. really anoying, anybody else ?
  7. nobody else got this issue ?
  8. hi, My vm is only to play games. not an expert, but i got issue too with performance on windows 10 1809, with my old vm after upgrading 6.8 => 6.9 was it a vm running on 6.8.3 before ? did you use last i440fx ? to solve my issue, i re created a new vm, with seabisos, cpu isolated, i440fx, hyper V => yes, last VirtIO Drivers...re install a new fresh windows 10 1809, PCIe ACS Override setting to OFF....... pb solved maybe try to not be on 1909 if this is the bottlenet performance io. hope this help a bit.
  9. Hi, I got a nvidia gtx1070, and i connect it to dvi. My windows 10 vm works fine. When i want to restart the vm, i loose the screen, its black and nothing happens. I must to restart unraid to get back my vm working Why ? how to restart the vm and getting the screen working fine ++
  10. same problem here with 6.9.1, my windows 10 VM is unusable....really slow, really anoying semm to be solved with unraid tips trick => CPU Scaling Governor was on save, put it "on demand"
  11. cpu < 50 % since weeks; don't know if it related to 6.9 upgrade.