darkreeper

Members
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

2 Neutral

About darkreeper

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Strange. Now it is working. Do I have to manually connect before it can be used with the variables? Gesendet von meinem MI 8 mit Tapatalk
  2. Exactly what I wanted to ask as well [emoji2] The Pi is set as master. Using the normal procedure with the help of the console is working. What about the password for connecting the slave to the master? How is this handled with the variables? I will add the output of the log tomorrow when I am back at my PC. Gesendet von meinem MI 8 mit Tapatalk
  3. Hi, I am trying to get the docker working as a slave in a multihost system by setting the ENV variables. I am not getting it to work. I am not sure if I have set everything correctly: Any advice? Ty.
  4. I am still having the error in Wallabag log which results in a 500 response. I already tried to reinstall the docker. Has anybody an idea on how to solve it? 2021/05/04 14:18:37 [error] 263#263: *19 FastCGI sent in stderr: "PHP message: PHP Fatal error: Uncaught PDOException: SQLSTATE[HY000]: General error: 1 no such column: t0.googleAuthenticatorSecret in /var/www/wallabag/vendor/doctrine/dbal/lib/Doctrine/DBAL/Driver/PDOConnection.php:67 Thanks.
  5. I am having the same issue. Can it be related to the newest unraid update?
  6. Have you checked your GPU supports the codecs you want to use?And by the way: what GPU are you using? Gesendet von meinem MI 8 mit Tapatalk
  7. Tdarr_aio is not a plugin. It is the docker container itself. Gesendet von meinem MI 8 mit Tapatalk
  8. First important question: are you using the tdarr_aio container? It will only work with that one. Gesendet von meinem MI 8 mit Tapatalk
  9. Hi, something strange is happening after the update. Processing of my libs has stopped, although the switches are set to on on the lib config screen. Tdarr tab is still showing off. Pic attached. Has someone else the same issue? Gesendet von meinem MI 8 mit Tapatalk
  10. Can you provide a sample file? I will have to test the proper settings myself. I can provide a link for upload as well. Regarding the video stream at pos1: there should already be a plugin active in your library which does that. Do you want the recordings to be in h264 or h265? Gesendet von meinem MI 8 mit Tapatalk
  11. Is it possible for you to somehow provide a sample for testing? What requirements does enigma2 have? Gesendet von meinem MI 8 mit Tapatalk
  12. Hi the OFF state indicates that the library isn't processed. I have attached a pic with the option. Gesendet von meinem MI 8 mit Tapatalk
  13. What exactly do you mean with "delete"? Tdarr is processing the files to a temp dir and moves the files back in the source folder. You can specify a different output folder if you want to. If tdarr encounters a problem with a file it is going to mark it and move it to a separate tab. I have added an image for clarification. Gesendet von meinem MI 8 mit Tapatalk
  14. @HaveAGitGat I have an i3-4130. HW transcoding with a h264 video is working with Jellyfin pretty well. But the iGPU doesn't support QVC I am using VAAPI. Is this possible as well with tdarr-aio? Gesendet von meinem MI 8 mit Tapatalk
  15. Hi, I want to transcode every hevc file to h264 since my igpu doesn't support hevc. Which profile should I use? Thanks. I am using tdarr-aio and it is working like a charm Gesendet von meinem MI 8 mit Tapatalk