Jump to content

Share appdata set to cache-only, but files / folders exist on the array


Recommended Posts

14 minutes ago, plantsandbinary said:

invoking the mover hasn't helped

You would set the share in question to be Use Cache: PREFER  Then settings - VM Settings - Disable, and settings - Docker - Disable.  Then run mover and after its done re-enable VMs and Dockers


Link to comment


This topic is now archived and is closed to further replies.

  • Create New...